<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#">


<!-- BEGIN head -->
<head profile="http://gmpg.org/xfn/11">

	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<!-- Title -->
	
	
	<!-- Favicon -->
	<link rel="shortcut icon" href="http://www.lifestylesite.de/wp-content/uploads/2011/11/favon.ico" />
	
	<!-- Stylesheets -->
	<link rel="stylesheet" href="http://www.lifestylesite.de/wp-content/themes/deadline/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.lifestylesite.de/wp-content/themes/deadline/css/blue.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.lifestylesite.de/wp-content/themes/deadline/css/print.css" type="text/css" media="print" />
	
	<!-- RSS, Atom & Pingbacks -->
		<link rel="alternate" type="application/rss+xml" title="LifeStyleSite.De RSS Feed" href="http://feeds.feedburner.com/mynameisorman" />
		<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.lifestylesite.de/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.lifestylesite.de/feed/atom/" />
	<link rel="pingback" href="http://www.lifestylesite.de/xmlrpc.php" />
	
	<!-- Theme Hook -->
	    	<style type='text/css'>Default CSS Comment</style>
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Food Revolution 5.0 – Wie sieht Ernährung morgen aus</title>
<meta name="description" content="Food Revolution 5.0"/>
<link rel="canonical" href="http://www.lifestylesite.de/food-revolution-5-0-wie-sieht-ernaehrung-morgen-aus/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Food Revolution 5.0 – Wie sieht Ernährung morgen aus" />
<meta property="og:description" content="Food Revolution 5.0" />
<meta property="og:url" content="http://www.lifestylesite.de/food-revolution-5-0-wie-sieht-ernaehrung-morgen-aus/" />
<meta property="og:site_name" content="LifeStyleSite.De" />
<meta property="article:section" content="Familie" />
<meta property="article:published_time" content="2017-06-30T11:23:20+00:00" />
<meta property="og:image" content="http://www.lifestylesite.de/wp-content/uploads/2017/06/Food-revolution-5.0-1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//www.lifestylesite.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LifeStyleSite.De &raquo; Food Revolution 5.0 – Wie sieht Ernährung morgen aus Kommentar-Feed" href="http://www.lifestylesite.de/food-revolution-5-0-wie-sieht-ernaehrung-morgen-aus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lifestylesite.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://www.lifestylesite.de/wp-content/plugins/special-recent-posts/css/layout.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lifestylesite.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lifestylesite.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-content/themes/deadline/js/tabbed-widget.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-content/plugins/wp-featured-content-slider/scripts/jquery.cycle.all.2.72.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.lifestylesite.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lifestylesite.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lifestylesite.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.lifestylesite.de/?p=32837' />
<link rel="alternate" type="application/json+oembed" href="http://www.lifestylesite.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lifestylesite.de%2Ffood-revolution-5-0-wie-sieht-ernaehrung-morgen-aus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lifestylesite.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lifestylesite.de%2Ffood-revolution-5-0-wie-sieht-ernaehrung-morgen-aus%2F&#038;format=xml" />
	
	<!-- JS Scripts -->
	<script type="text/javascript" src="http://www.lifestylesite.de/wp-content/themes/deadline/js/superfish.js"></script>
	<script type="text/javascript" src="http://www.lifestylesite.de/wp-content/themes/deadline/js/jquery.color.js"></script>
	<script type="text/javascript" src="http://www.lifestylesite.de/wp-content/themes/deadline/js/jquery.custom.js"></script>
	
		
	




<!-- END head -->
</head>

<!-- BEGIN body -->
<body class="post-template-default single single-post postid-32837 single-format-standard unknown">

	<!-- BEGIN .container -->
	<div id="container">
	
		
		<!-- BEGIN .header -->
		<div id="header" class="clearfix">

			<div id="logo"><br />
								<a href="http://www.lifestylesite.de"><img src="http://www.lifestylesite.de/wp-content/uploads/2011/11/logo2.png" alt="LifeStyleSite.De"/></a>
							<!-- END #logo -->
			</div>
			
						<!-- BEGIN #banner-header -->
			<div id="banner-header">
					
			<!-- END #banner-header -->
			</div>
		
			
		<!--END .header-->

		</div>
		
		<!-- BEGIN #primary-nav -->
		<div id="primary-nav" class="rounded">
						<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.lifestylesite.de/lifestyle/">Lifestyle</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.lifestylesite.de/medizinundgesundheit/">Gesundheit</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.lifestylesite.de/frauen/">Frauen</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128"><a href="http://www.lifestylesite.de/familieundkinder/">Familie</a></li>
<li id="menu-item-18563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18563"><a href="http://der-kultur-blog.de/">Kunst und Kultur</a></li>
</ul></div>					<!-- END #primary-nav -->
		</div>
		

		<!--BEGIN #content -->
		<div id="content" class="clearfix">
	
			<!--BEGIN #primary .hfeed-->
			<div id="primary" class="hfeed">
							
				<!--BEGIN .hentry -->
				<div class="post-32837 post type-post status-publish format-standard has-post-thumbnail hentry category-familieundkinder category-gesellschaft" id="post-32837">
					 <p class="breadcrumb"></p>					<h1 class="entry-title single-entry-title">Food Revolution 5.0 – Wie sieht Ernährung morgen aus</h1>
					
					<!-- BEGIN #single-columns -->
					<div id="single-columns" class="clearfix">
					
						<!-- BEGIN #single-column-left-->
						<div id="single-column-left">
						
							<!--BEGIN .entry-meta .entry-header-->
							<div class="entry-meta entry-header">
								<span class="author">By <a href="http://www.lifestylesite.de/author/lifestylesite/" title="Beiträge von LifeStyleSite" rel="author">LifeStyleSite</a></span>
								<span class="meta-sep">&middot;</span>
								<span class="published">30. Juni 2017</span>
								<span class="meta-sep">&middot;</span>
								<span class="comment-count"><a href="http://www.lifestylesite.de/food-revolution-5-0-wie-sieht-ernaehrung-morgen-aus/#respond">Noch keine Kommentare</a></span><br />
								<span class="entry-categories"><a href="http://www.lifestylesite.de/familieundkinder/" rel="category tag">Familie</a>, <a href="http://www.lifestylesite.de/familieundkinder/gesellschaft/" rel="category tag">Gesellschaft</a></span>
								<span class="meta-sep">&middot;</span>
                        		<span class="entry-tags"></span>
															<!--END .entry-meta entry-header -->
							</div>
							
														<div class="post-thumb">
								<img width="220" height="250" src="http://www.lifestylesite.de/wp-content/uploads/2017/06/Food-revolution-5.0-1-220x250.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="" />							</div>
														
							<!--BEGIN .entry-content -->
							<div class="entry-content">
								<style type="text/css">
#leftcontainerBox {
float:left;
position: fixed;
top: 60%;
left: 70px;
}

#leftcontainerBox .buttons {
float:left;
clear:both;
margin:4px 4px 4px 4px;

padding-bottom:2px;
}


#bottomcontainerBox {
height: 30px;
width:50%;
padding-top:1px;
}

#bottomcontainerBox .buttons {
float:left;
height: 30px;
margin:4px 4px 4px 4px;
}

</style>
<div id="bottomcontainerBox">
			<div class="buttons">
			<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
			<g:plusone size="standard" count="false"></g:plusone>
			</div></div><div style="clear:both"></div><div style="padding-bottom:2px;"></div><p>Essen ist ein Sinnbild für das Leben, stiftet Identität, Heimat und kulturelle Regeln. Für den Ethnologen Claude Levi-Strauss markiert das Kochen von Nahrung die erste kulturelle Handlung des Menschen und damit den Beginn von Zivilisation und Handwerk. In der heutigen Überflussgesellschaft hat sich Essen zum kreativen Selbstdarstellungsmittel und zur Ersatzreligion entwickelt. Auf der anderen Seite machen explosionsartig steigende Bevölkerungszahlen, der Klimawandel, Ressourcenknappheit, Hunger und Armut, wachsende Anforderungen an Gesundheit und Hygiene sowie geopolitische Krisen ein Umdenken bezüglich Produktion, Verpackung, Vertrieb, Konsum und Entsorgung zwingend notwendig. Essen ist aber auch assoziiert mit Übergewicht und Hunger, Magersucht oder anderen Essstörungen, Lebensmittelskandale oder Giftstoffe in den Lebensmitteln.</p>
<div id="attachment_32838" style="width: 260px" class="wp-caption alignright"><a href="http://www.lifestylesite.de/wp-content/uploads/2017/06/Küche-e1498813887663.jpg"><img class="size-full wp-image-32838" src="http://www.lifestylesite.de/wp-content/uploads/2017/06/Küche-e1498813887663.jpg" alt="Food Revolution" width="250" height="375" /></a><p class="wp-caption-text">Carolin Schulze, Falscher Hase oder Bugs´Bunny, © Foto: Carolin Schulze</p></div>
<p><strong>Wie sieht die Zukunft unserer Ernährung aus?</strong></p>
<p>Food Revolution 5.0 stellt über 30 internationale Designer mit ihren zukunftsweisenden Vorstellungen, Ideen und Entwürfen vor. Es sind Statements, die als Best Practice Vorschläge für das Hier und Jetzt funktionieren. Andere stellen spekulative Projekte dar, die mögliche Zukunftsszenarien aufzeigen vor dem Hintergrund der Frage: Was wäre wenn…? Das MKG hat mehrere Designer, darunter Werner Aisslinger, Martí Guixe, Isabel Marger, Andrea Staudacher und Marije Vogelzang beauftragt, eine neue Arbeit für die Ausstellung zu entwickeln. Das renommierte niederländische Designstudio Makkink&amp;Bey hat die Ausstellung gestaltet. Food Revolution 5.0 will Perspektiven aufzeigen und dafür sensibilisieren, dass die Zukunft des Menschen entscheidend von der Zukunft der Ernährung abhängt.</p>
<p>&nbsp;</p>
<div id="attachment_32840" style="width: 277px" class="wp-caption alignleft"><a href="http://www.lifestylesite.de/wp-content/uploads/2017/06/Projekt_Tischdesign.jpg"><img class="wp-image-32840" src="http://www.lifestylesite.de/wp-content/uploads/2017/06/Projekt_Tischdesign.jpg" alt="Food revolution 5.0" width="267" height="401" srcset="http://www.lifestylesite.de/wp-content/uploads/2017/06/Projekt_Tischdesign.jpg 400w, http://www.lifestylesite.de/wp-content/uploads/2017/06/Projekt_Tischdesign-200x300.jpg 200w" sizes="(max-width: 267px) 100vw, 267px" /></a><p class="wp-caption-text">Louisa Zahareas, Screen Mutations, © Foto: Femke Rijerman + Louisa Zahareas | Design Academy Eindhoven Femke Rijerman</p></div>
<p><strong>Das MKG nähert sich dem komplexen Thema in den vier Erzählsträngen Farm, Markt, Küche, Tisch.</strong></p>
<p>Im Labor präsentieren internationale Hochschulen auf Einladung des MKG eigens für die Ausstellung entwickelte Projekte rund um das Thema Food. Ergänzt wird die Ausstellung durch Design-Objekte für die Küche aus der Sammlung des MKG.</p>
<p>&nbsp;</p>
<p>Im Rahmen eines Kantinenwettbewerbs stellt die Ausstellung Hamburger Kantinen und Caterer vor, die bereits neue Erkenntnisse und altes Wissen sinnvoll miteinander verbinden. Die innovativste unter ihnen wird von den Ausstellungsbesuchern ausgewählt. Besucher, die sofort etwas verändern und aktiv werden wollen, finden praktische Anregungen im Do-it-Yourself-Bereich. Die Ausstellung wird ermöglicht durch die freundliche Unterstützung der Kulturstiftung des Bundes, der Karin Stilke Stiftung und der IKEA Stiftung.</p>
<p>Eine sehr informative und spannende Ausstellung, die Fragen aufwirft, die uns alle angehen.</p>
<p>Weitere Informationen unter: <a href="http://food.mkg-hamburg.de" target="_blank" rel="noopener">http://food.mkg-hamburg.de</a></p>
															<!--END .entry-content -->
							</div>
							
														
																					<!-- BEGIN #related-posts -->
							<div id="related-posts">
							
								<h3 class="widget-title">Verwandte Artikel</h3>											<!-- BEGIN .post-container -->
											<div class="post-container clearfix">
											
																								<div class="post-thumb">
													<a href="http://www.lifestylesite.de/oeko-test-flipflops-und-co/" rel="bookmark" title="Permanent Link to ÖKO-TEST Flipflops und Co."><img width="75" height="75" src="http://www.lifestylesite.de/wp-content/uploads/2017/06/ökotest_Juli-75x75.jpg" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="" srcset="http://www.lifestylesite.de/wp-content/uploads/2017/06/ökotest_Juli-75x75.jpg 75w, http://www.lifestylesite.de/wp-content/uploads/2017/06/ökotest_Juli-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2017/06/ökotest_Juli-180x180.jpg 180w, http://www.lifestylesite.de/wp-content/uploads/2017/06/ökotest_Juli-55x55.jpg 55w" sizes="(max-width: 75px) 100vw, 75px" /></a>
												</div>
																								
												<h2 class="entry-title"><a href="http://www.lifestylesite.de/oeko-test-flipflops-und-co/" rel="bookmark" title="Permanent Link to ÖKO-TEST Flipflops und Co."> ÖKO-TEST Flipflops und Co.</a></h2>
												
												<!--BEGIN .entry-meta .entry-header-->
												<div class="entry-meta entry-header">
													<span class="published">29. Juni 2017</span>
													<span class="meta-sep">&middot;</span>
													<span class="comment-count"><a href="http://www.lifestylesite.de/oeko-test-flipflops-und-co/#respond">No comments</a></span>
												<!--END .entry-meta entry-header -->
												</div>
												
												<!--BEGIN .entry-summary -->
												<div class="entry-summary">
													<p>Im Sommer sind sie wieder an vielen Füßen zu finden, Flipflops. Ob sie den Füßen auch guttun, wenn man barfuß</p>
												<!--END .entry-summary -->
												</div>
											
											<!-- END .post-container -->
											</div>
																					<!-- BEGIN .post-container -->
											<div class="post-container clearfix">
											
																								<div class="post-thumb">
													<a href="http://www.lifestylesite.de/kostenlose-spiele-apps-oft-ohne-daten-und-kinderschutz/" rel="bookmark" title="Permanent Link to „Kostenlose“ Spiele-Apps  oft ohne Daten- und Kinderschutz"><img width="75" height="75" src="http://www.lifestylesite.de/wp-content/uploads/2017/06/spiele_apps-75x75.jpg" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="Spiele App auf dem smartphone" srcset="http://www.lifestylesite.de/wp-content/uploads/2017/06/spiele_apps-75x75.jpg 75w, http://www.lifestylesite.de/wp-content/uploads/2017/06/spiele_apps-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2017/06/spiele_apps-180x180.jpg 180w, http://www.lifestylesite.de/wp-content/uploads/2017/06/spiele_apps-55x55.jpg 55w, http://www.lifestylesite.de/wp-content/uploads/2017/06/spiele_apps-285x280.jpg 285w" sizes="(max-width: 75px) 100vw, 75px" /></a>
												</div>
																								
												<h2 class="entry-title"><a href="http://www.lifestylesite.de/kostenlose-spiele-apps-oft-ohne-daten-und-kinderschutz/" rel="bookmark" title="Permanent Link to „Kostenlose“ Spiele-Apps  oft ohne Daten- und Kinderschutz"> „Kostenlose“ Spiele-Apps  oft ohne Daten- und Kinderschutz</a></h2>
												
												<!--BEGIN .entry-meta .entry-header-->
												<div class="entry-meta entry-header">
													<span class="published">27. Juni 2017</span>
													<span class="meta-sep">&middot;</span>
													<span class="comment-count"><a href="http://www.lifestylesite.de/kostenlose-spiele-apps-oft-ohne-daten-und-kinderschutz/#respond">No comments</a></span>
												<!--END .entry-meta entry-header -->
												</div>
												
												<!--BEGIN .entry-summary -->
												<div class="entry-summary">
													<p>Von 50 beliebten Smartphone-Spielen ist kein einziges unbedenklich. „Kostenlose“ Apps können sehr teuer werden und oft hapert es am Daten-</p>
												<!--END .entry-summary -->
												</div>
											
											<!-- END .post-container -->
											</div>
																					<!-- BEGIN .post-container -->
											<div class="post-container clearfix">
											
																								<div class="post-thumb">
													<a href="http://www.lifestylesite.de/aubergine-richtig-zubereiten/" rel="bookmark" title="Permanent Link to Aubergine richtig zubereiten"><img width="75" height="75" src="http://www.lifestylesite.de/wp-content/uploads/2017/06/Aubergine-75x75.jpg" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="" srcset="http://www.lifestylesite.de/wp-content/uploads/2017/06/Aubergine-75x75.jpg 75w, http://www.lifestylesite.de/wp-content/uploads/2017/06/Aubergine-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2017/06/Aubergine-180x180.jpg 180w, http://www.lifestylesite.de/wp-content/uploads/2017/06/Aubergine-55x55.jpg 55w, http://www.lifestylesite.de/wp-content/uploads/2017/06/Aubergine-285x280.jpg 285w" sizes="(max-width: 75px) 100vw, 75px" /></a>
												</div>
																								
												<h2 class="entry-title"><a href="http://www.lifestylesite.de/aubergine-richtig-zubereiten/" rel="bookmark" title="Permanent Link to Aubergine richtig zubereiten"> Aubergine richtig zubereiten</a></h2>
												
												<!--BEGIN .entry-meta .entry-header-->
												<div class="entry-meta entry-header">
													<span class="published">26. Juni 2017</span>
													<span class="meta-sep">&middot;</span>
													<span class="comment-count"><a href="http://www.lifestylesite.de/aubergine-richtig-zubereiten/#respond">No comments</a></span>
												<!--END .entry-meta entry-header -->
												</div>
												
												<!--BEGIN .entry-summary -->
												<div class="entry-summary">
													<p><div class="article texteditor">
<div id="c14807" class="csc-default"> (BZfE) – Ob gegrillt, gebraten, geschmort oder gedünstet – die Aubergine ist ideal für die leichte</div></div></p>
												<!--END .entry-summary -->
												</div>
											
											<!-- END .post-container -->
											</div>
																					<!-- BEGIN .post-container -->
											<div class="post-container clearfix">
											
																								<div class="post-thumb">
													<a href="http://www.lifestylesite.de/wer-kocht-denn-in-deutschland/" rel="bookmark" title="Permanent Link to Wer kocht denn in Deutschland?"><img width="75" height="75" src="http://www.lifestylesite.de/wp-content/uploads/2017/06/kochen-75x75.jpg" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="" srcset="http://www.lifestylesite.de/wp-content/uploads/2017/06/kochen-75x75.jpg 75w, http://www.lifestylesite.de/wp-content/uploads/2017/06/kochen-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2017/06/kochen-180x180.jpg 180w, http://www.lifestylesite.de/wp-content/uploads/2017/06/kochen-55x55.jpg 55w" sizes="(max-width: 75px) 100vw, 75px" /></a>
												</div>
																								
												<h2 class="entry-title"><a href="http://www.lifestylesite.de/wer-kocht-denn-in-deutschland/" rel="bookmark" title="Permanent Link to Wer kocht denn in Deutschland?"> Wer kocht denn in Deutschland?</a></h2>
												
												<!--BEGIN .entry-meta .entry-header-->
												<div class="entry-meta entry-header">
													<span class="published">22. Juni 2017</span>
													<span class="meta-sep">&middot;</span>
													<span class="comment-count"><a href="http://www.lifestylesite.de/wer-kocht-denn-in-deutschland/#respond">No comments</a></span>
												<!--END .entry-meta entry-header -->
												</div>
												
												<!--BEGIN .entry-summary -->
												<div class="entry-summary">
													<p>Es hat den Anschein, zappt man sich durch diverse TV-Kanäle, dass Kochen eine beliebte Beschäftigung in deutschen Haushalten und Küchen</p>
												<!--END .entry-summary -->
												</div>
											
											<!-- END .post-container -->
											</div>
																					<!-- BEGIN .post-container -->
											<div class="post-container clearfix">
											
																								<div class="post-thumb">
													<a href="http://www.lifestylesite.de/tollwood-festival-2017-kultur-und-mobilitaet/" rel="bookmark" title="Permanent Link to Tollwood &#8211; Festival 2017: Kultur und Mobilität"><img width="75" height="75" src="http://www.lifestylesite.de/wp-content/uploads/2017/06/tollwood-75x75.jpg" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="" srcset="http://www.lifestylesite.de/wp-content/uploads/2017/06/tollwood-75x75.jpg 75w, http://www.lifestylesite.de/wp-content/uploads/2017/06/tollwood-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2017/06/tollwood-180x180.jpg 180w, http://www.lifestylesite.de/wp-content/uploads/2017/06/tollwood-55x55.jpg 55w" sizes="(max-width: 75px) 100vw, 75px" /></a>
												</div>
																								
												<h2 class="entry-title"><a href="http://www.lifestylesite.de/tollwood-festival-2017-kultur-und-mobilitaet/" rel="bookmark" title="Permanent Link to Tollwood &#8211; Festival 2017: Kultur und Mobilität"> Tollwood &#8211; Festival 2017: Kultur und Mobilität</a></h2>
												
												<!--BEGIN .entry-meta .entry-header-->
												<div class="entry-meta entry-header">
													<span class="published">19. Juni 2017</span>
													<span class="meta-sep">&middot;</span>
													<span class="comment-count"><a href="http://www.lifestylesite.de/tollwood-festival-2017-kultur-und-mobilitaet/#respond">No comments</a></span>
												<!--END .entry-meta entry-header -->
												</div>
												
												<!--BEGIN .entry-summary -->
												<div class="entry-summary">
													<p>Das Sommerfestival 2017 im Olympiapark Süd steht unter dem Motto Kultur und grüne Mobiltät. „Bitte umsteigen!“ lautet die für unsere</p>
												<!--END .entry-summary -->
												</div>
											
											<!-- END .post-container -->
											</div>
																	
							<!-- END #related-posts -->
							</div>													
						<!-- END #single-column-left-->
						</div>
						
						<!-- BEGIN #single-column-right-->
						<div id="single-column-right">
													<ul class="share">
																<li class="tweet"><a href="http://twitter.com/home/?status=Food Revolution 5.0 – Wie sieht Ernährung morgen aus&nbsp;-&nbsp;http://www.lifestylesite.de/food-revolution-5-0-wie-sieht-ernaehrung-morgen-aus/">Tweet this post</a></li>
																
																<li class="fb"><a href="http://www.facebook.com/sharer.php?u=http://www.lifestylesite.de/food-revolution-5-0-wie-sieht-ernaehrung-morgen-aus/?t=Food Revolution 5.0 – Wie sieht Ernährung morgen aus" title="Post to Facebook">Post to Facebook</a></li>
																
																<li class="digg"><a href="http://digg.com/submit?url=http://www.lifestylesite.de/food-revolution-5-0-wie-sieht-ernaehrung-morgen-aus/&amp;title=Food Revolution 5.0 – Wie sieht Ernährung morgen aus&amp;thumbnails=1" title="Digg this!">Digg this!</a></li>
																
																
																
																
																<li class="gbuzz"><a href="http://www.google.com/reader/link?title=Food Revolution 5.0 – Wie sieht Ernährung morgen aus&amp;url=http://www.lifestylesite.de/food-revolution-5-0-wie-sieht-ernaehrung-morgen-aus/" title="Google Buzz">Google Buzz</a></li>
																
																
																
																<li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lifestylesite.de/food-revolution-5-0-wie-sieht-ernaehrung-morgen-aus/&amp;title=Food Revolution 5.0 – Wie sieht Ernährung morgen aus&amp;source="  title="Share on Linkedin">Share on Linkedin</a></li>
																
																<li class="email"><a href="mailto:?subject=Food Revolution 5.0 – Wie sieht Ernährung morgen aus&amp;body=http://www.lifestylesite.de/food-revolution-5-0-wie-sieht-ernaehrung-morgen-aus/">Email a friend</a></li>
																
							</ul>
							
						
						<ul class="rss">
						<li><a href="http://www.lifestylesite.de/category/familieundkinder/feed">Familie</a></li><li><a href="http://www.lifestylesite.de/category/gesellschaft/feed">Gesellschaft</a></li>						</ul>
									
						<!-- END #single-column-right-->
						</div>
					
					
					<!-- END #single-columns -->
					</div>
                
                <!--END .hentry-->  
				</div>

				
<!-- You can start editing here. -->

			
                <!-- If comments are open, but there are no comments. -->

                
        


	
	<div id="respond">

		<h2>Kommentieren Sie diesen Artikel</h2>
	
		<div class="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/food-revolution-5-0-wie-sieht-ernaehrung-morgen-aus/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a>		</div>
	
			
		<form action="http://www.lifestylesite.de/wp-comments-post.php" method="post" id="commentform">
	
					
			<div class="wrap"><div class="input-container"><input type="text" name="author" id="author" value="" size="22" tabindex="1" /></div>
			<label for="author"><small>Name (required)</small></label></div>
		
			<div class="wrap"><div class="input-container"><input type="text" name="email" id="email" value="" size="22" tabindex="2" /></div>
			<label for="email"><small>Mail (will not be published) (required)</small></label></div>
		
			<div class="wrap"><div class="input-container"><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></div>
			<label for="url"><small>Website</small></label></div>
		
					
			<div class="wrap"><div class="textarea-container"><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></div></div>
			
			<!-- <p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->
		
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Kommentar abschicken" />
			<input type='hidden' name='comment_post_ID' value='32837' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8070e10abe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>	
		</form>

		</div>

					
				<!--BEGIN .navigation .single-page-navigation -->
				<div class="navigation single-page-navigation">
					<div class="nav-previous">&larr; <a href="http://www.lifestylesite.de/oeko-test-flipflops-und-co/" rel="prev">ÖKO-TEST Flipflops und Co.</a></div>
					<div class="nav-next"></div>
				<!--END .navigation .single-page-navigation -->
				</div>

							<!--END #primary .hfeed-->
			</div>

		<!--BEGIN #sidebar .aside-->
		<div id="sidebar" class="aside">
			<div id="search-2" class="widget widget_search"><!--BEGIN #searchform-->
<form method="get" id="searchform" action="http://www.lifestylesite.de/">
	<div class="search-container">
		<div class="search-inner clearfix">
			<label class="hidden" for="s">Suche nach:</label>
			<input type="text" value="" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Suchen" />
		</div>
	</div>
<!--END #searchform-->
</form></div><div id="tz_tab_widget-3" class="widget tz_tab_widget"><div id="tabs"><ul id="tab-items"><li><a href="#tabs-1"><span>Beliebt</span></a></li><li><a href="#tabs-2"><span>Neu</span></a></li><li><a href="#tabs-3"><span>Kommentare</span></a></li><li><a href="#tabs-4"><span>Themen</span></a></li></ul><div class="tabs-inner"><div id="tabs-1" class="tab tab-popular"><ul>						
						<li class="clearfix">
														<div class="tab-thumb">
								<a href="http://www.lifestylesite.de/wichtig-zur-vorbeugung-der-koronaren-herzkrankheit-cholesterin-kontrolle-und-gesunder-lebensstil/" class="thumb"><img width="55" height="55" src="http://www.lifestylesite.de/wp-content/uploads/2012/02/gemuesezubereitung-55x55.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.lifestylesite.de/wp-content/uploads/2012/02/gemuesezubereitung-55x55.jpg 55w, http://www.lifestylesite.de/wp-content/uploads/2012/02/gemuesezubereitung-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2012/02/gemuesezubereitung-75x75.jpg 75w, http://www.lifestylesite.de/wp-content/uploads/2012/02/gemuesezubereitung-285x280.jpg 285w" sizes="(max-width: 55px) 100vw, 55px" /></a>
							</div>
														<h3 class="entry-title"><a href="http://www.lifestylesite.de/wichtig-zur-vorbeugung-der-koronaren-herzkrankheit-cholesterin-kontrolle-und-gesunder-lebensstil/" class="title">Wichtig zur Vorbeugung der koronaren Herzkrankheit: Cholesterin-Kontrolle und gesunder Lebensstil</a></h3>
							<div class="entry-meta entry-header">
								<span class="published">21. Juni 2013</span>
								<span class="meta-sep">&middot;</span>
								<span class="comment-count"><a href="http://www.lifestylesite.de/wichtig-zur-vorbeugung-der-koronaren-herzkrankheit-cholesterin-kontrolle-und-gesunder-lebensstil/#comments">1 Kommentar</a></span>
							</div>
						</li>
							
											
						<li class="clearfix">
														<div class="tab-thumb">
								<a href="http://www.lifestylesite.de/zeitmangel-alleinerziehende-und-selbststandige-besonders-oft-betroffen/" class="thumb"><img width="55" height="55" src="http://www.lifestylesite.de/wp-content/uploads/2014/07/Zeitmangel-55x55.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.lifestylesite.de/wp-content/uploads/2014/07/Zeitmangel-55x55.jpg 55w, http://www.lifestylesite.de/wp-content/uploads/2014/07/Zeitmangel-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2014/07/Zeitmangel-180x180.jpg 180w, http://www.lifestylesite.de/wp-content/uploads/2014/07/Zeitmangel-75x75.jpg 75w, http://www.lifestylesite.de/wp-content/uploads/2014/07/Zeitmangel-285x280.jpg 285w" sizes="(max-width: 55px) 100vw, 55px" /></a>
							</div>
														<h3 class="entry-title"><a href="http://www.lifestylesite.de/zeitmangel-alleinerziehende-und-selbststandige-besonders-oft-betroffen/" class="title">Zeitmangel:  Alleinerziehende und Selbstständige besonders oft betroffen</a></h3>
							<div class="entry-meta entry-header">
								<span class="published">31. Juli 2014</span>
								<span class="meta-sep">&middot;</span>
								<span class="comment-count"><a href="http://www.lifestylesite.de/zeitmangel-alleinerziehende-und-selbststandige-besonders-oft-betroffen/#comments">1 Kommentar</a></span>
							</div>
						</li>
							
											
						<li class="clearfix">
														<div class="tab-thumb">
								<a href="http://www.lifestylesite.de/auf-dem-weg-zum-sicheren-smart-home/" class="thumb"><img width="55" height="55" src="http://www.lifestylesite.de/wp-content/uploads/2014/09/smart-home-©-Fraunhofer-FKIE-55x55.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.lifestylesite.de/wp-content/uploads/2014/09/smart-home-©-Fraunhofer-FKIE-55x55.jpg 55w, http://www.lifestylesite.de/wp-content/uploads/2014/09/smart-home-©-Fraunhofer-FKIE-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2014/09/smart-home-©-Fraunhofer-FKIE-180x180.jpg 180w, http://www.lifestylesite.de/wp-content/uploads/2014/09/smart-home-©-Fraunhofer-FKIE-75x75.jpg 75w, http://www.lifestylesite.de/wp-content/uploads/2014/09/smart-home-©-Fraunhofer-FKIE-285x280.jpg 285w" sizes="(max-width: 55px) 100vw, 55px" /></a>
							</div>
														<h3 class="entry-title"><a href="http://www.lifestylesite.de/auf-dem-weg-zum-sicheren-smart-home/" class="title">Auf dem Weg zum sicheren Smart Home</a></h3>
							<div class="entry-meta entry-header">
								<span class="published">1. September 2014</span>
								<span class="meta-sep">&middot;</span>
								<span class="comment-count"><a href="http://www.lifestylesite.de/auf-dem-weg-zum-sicheren-smart-home/#comments">1 Kommentar</a></span>
							</div>
						</li>
							
											
						<li class="clearfix">
														<div class="tab-thumb">
								<a href="http://www.lifestylesite.de/schwere-verletzungen-durch-illegales-feuerwerk/" class="thumb"><img width="55" height="55" src="http://www.lifestylesite.de/wp-content/uploads/2011/12/silvester-55x55.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.lifestylesite.de/wp-content/uploads/2011/12/silvester-55x55.jpg 55w, http://www.lifestylesite.de/wp-content/uploads/2011/12/silvester-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2011/12/silvester-75x75.jpg 75w" sizes="(max-width: 55px) 100vw, 55px" /></a>
							</div>
														<h3 class="entry-title"><a href="http://www.lifestylesite.de/schwere-verletzungen-durch-illegales-feuerwerk/" class="title">Schwere Verletzungen durch illegales Feuerwerk</a></h3>
							<div class="entry-meta entry-header">
								<span class="published">28. Dezember 2014</span>
								<span class="meta-sep">&middot;</span>
								<span class="comment-count"><a href="http://www.lifestylesite.de/schwere-verletzungen-durch-illegales-feuerwerk/#comments">1 Kommentar</a></span>
							</div>
						</li>
							
											
						<li class="clearfix">
														<div class="tab-thumb">
								<a href="http://www.lifestylesite.de/trimm-trab-am-schreibtisch/" class="thumb"><img width="55" height="55" src="http://www.lifestylesite.de/wp-content/uploads/2015/04/dynamischer-Arbeitsplatz-55x55.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.lifestylesite.de/wp-content/uploads/2015/04/dynamischer-Arbeitsplatz-55x55.jpg 55w, http://www.lifestylesite.de/wp-content/uploads/2015/04/dynamischer-Arbeitsplatz-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2015/04/dynamischer-Arbeitsplatz-180x180.jpg 180w, http://www.lifestylesite.de/wp-content/uploads/2015/04/dynamischer-Arbeitsplatz-75x75.jpg 75w, http://www.lifestylesite.de/wp-content/uploads/2015/04/dynamischer-Arbeitsplatz-285x280.jpg 285w" sizes="(max-width: 55px) 100vw, 55px" /></a>
							</div>
														<h3 class="entry-title"><a href="http://www.lifestylesite.de/trimm-trab-am-schreibtisch/" class="title">Trimm-Trab am Schreibtisch</a></h3>
							<div class="entry-meta entry-header">
								<span class="published">16. April 2015</span>
								<span class="meta-sep">&middot;</span>
								<span class="comment-count"><a href="http://www.lifestylesite.de/trimm-trab-am-schreibtisch/#comments">1 Kommentar</a></span>
							</div>
						</li>
							
					</ul></div><!-- #tabs-1 --><div id="tabs-2" class="tab tab-recent"><ul>							<li class="clearfix">
																<div class="tab-thumb">
									<a href="http://www.lifestylesite.de/food-revolution-5-0-wie-sieht-ernaehrung-morgen-aus/" class="thumb"><img width="55" height="55" src="http://www.lifestylesite.de/wp-content/uploads/2017/06/Food-revolution-5.0-1-55x55.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.lifestylesite.de/wp-content/uploads/2017/06/Food-revolution-5.0-1-55x55.jpg 55w, http://www.lifestylesite.de/wp-content/uploads/2017/06/Food-revolution-5.0-1-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2017/06/Food-revolution-5.0-1-180x180.jpg 180w, http://www.lifestylesite.de/wp-content/uploads/2017/06/Food-revolution-5.0-1-75x75.jpg 75w" sizes="(max-width: 55px) 100vw, 55px" /></a>
								</div>
																<h3 class="entry-title"><a href="http://www.lifestylesite.de/food-revolution-5-0-wie-sieht-ernaehrung-morgen-aus/" class="title">Food Revolution 5.0 – Wie sieht Ernährung morgen aus</a></h3>
								<div class="entry-meta entry-header">
									<span class="published">30. Juni 2017</span>
									<span class="meta-sep">&middot;</span>
									
							</div>
							</li>
													<li class="clearfix">
																<div class="tab-thumb">
									<a href="http://www.lifestylesite.de/oeko-test-flipflops-und-co/" class="thumb"><img width="55" height="55" src="http://www.lifestylesite.de/wp-content/uploads/2017/06/ökotest_Juli-55x55.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.lifestylesite.de/wp-content/uploads/2017/06/ökotest_Juli-55x55.jpg 55w, http://www.lifestylesite.de/wp-content/uploads/2017/06/ökotest_Juli-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2017/06/ökotest_Juli-180x180.jpg 180w, http://www.lifestylesite.de/wp-content/uploads/2017/06/ökotest_Juli-75x75.jpg 75w" sizes="(max-width: 55px) 100vw, 55px" /></a>
								</div>
																<h3 class="entry-title"><a href="http://www.lifestylesite.de/oeko-test-flipflops-und-co/" class="title">ÖKO-TEST Flipflops und Co.</a></h3>
								<div class="entry-meta entry-header">
									<span class="published">29. Juni 2017</span>
									<span class="meta-sep">&middot;</span>
									
							</div>
							</li>
													<li class="clearfix">
																<div class="tab-thumb">
									<a href="http://www.lifestylesite.de/kostenlose-spiele-apps-oft-ohne-daten-und-kinderschutz/" class="thumb"><img width="55" height="55" src="http://www.lifestylesite.de/wp-content/uploads/2017/06/spiele_apps-55x55.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Spiele App auf dem smartphone" srcset="http://www.lifestylesite.de/wp-content/uploads/2017/06/spiele_apps-55x55.jpg 55w, http://www.lifestylesite.de/wp-content/uploads/2017/06/spiele_apps-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2017/06/spiele_apps-180x180.jpg 180w, http://www.lifestylesite.de/wp-content/uploads/2017/06/spiele_apps-75x75.jpg 75w, http://www.lifestylesite.de/wp-content/uploads/2017/06/spiele_apps-285x280.jpg 285w" sizes="(max-width: 55px) 100vw, 55px" /></a>
								</div>
																<h3 class="entry-title"><a href="http://www.lifestylesite.de/kostenlose-spiele-apps-oft-ohne-daten-und-kinderschutz/" class="title">„Kostenlose“ Spiele-Apps  oft ohne Daten- und Kinderschutz</a></h3>
								<div class="entry-meta entry-header">
									<span class="published">27. Juni 2017</span>
									<span class="meta-sep">&middot;</span>
									
							</div>
							</li>
													<li class="clearfix">
																<div class="tab-thumb">
									<a href="http://www.lifestylesite.de/aubergine-richtig-zubereiten/" class="thumb"><img width="55" height="55" src="http://www.lifestylesite.de/wp-content/uploads/2017/06/Aubergine-55x55.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.lifestylesite.de/wp-content/uploads/2017/06/Aubergine-55x55.jpg 55w, http://www.lifestylesite.de/wp-content/uploads/2017/06/Aubergine-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2017/06/Aubergine-180x180.jpg 180w, http://www.lifestylesite.de/wp-content/uploads/2017/06/Aubergine-75x75.jpg 75w, http://www.lifestylesite.de/wp-content/uploads/2017/06/Aubergine-285x280.jpg 285w" sizes="(max-width: 55px) 100vw, 55px" /></a>
								</div>
																<h3 class="entry-title"><a href="http://www.lifestylesite.de/aubergine-richtig-zubereiten/" class="title">Aubergine richtig zubereiten</a></h3>
								<div class="entry-meta entry-header">
									<span class="published">26. Juni 2017</span>
									<span class="meta-sep">&middot;</span>
									
							</div>
							</li>
													<li class="clearfix">
																<div class="tab-thumb">
									<a href="http://www.lifestylesite.de/wie-man-auf-selfies-besonders-attraktiv-oder-schlank-wirkt/" class="thumb"><img width="55" height="55" src="http://www.lifestylesite.de/wp-content/uploads/2017/06/selfie-55x55.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.lifestylesite.de/wp-content/uploads/2017/06/selfie-55x55.jpg 55w, http://www.lifestylesite.de/wp-content/uploads/2017/06/selfie-150x150.jpg 150w, http://www.lifestylesite.de/wp-content/uploads/2017/06/selfie-180x180.jpg 180w, http://www.lifestylesite.de/wp-content/uploads/2017/06/selfie-75x75.jpg 75w, http://www.lifestylesite.de/wp-content/uploads/2017/06/selfie-285x280.jpg 285w" sizes="(max-width: 55px) 100vw, 55px" /></a>
								</div>
																<h3 class="entry-title"><a href="http://www.lifestylesite.de/wie-man-auf-selfies-besonders-attraktiv-oder-schlank-wirkt/" class="title">Wie man auf Selfies besonders attraktiv oder schlank wirkt</a></h3>
								<div class="entry-meta entry-header">
									<span class="published">23. Juni 2017</span>
									<span class="meta-sep">&middot;</span>
									
							</div>
							</li>
						</ul></div><!-- #tabs-2 --><div id="tabs-3" class="tab tab-comments"><ul>					
					<li class="clearfix">
			    
					    <a href="http://www.lifestylesite.de/trimm-trab-am-schreibtisch/#comment-28947" title="Pedro on Trimm-Trab am Schreibtisch"><img alt='' src='http://2.gravatar.com/avatar/b24318ecc99a1ce561f704b826999025?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b24318ecc99a1ce561f704b826999025?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></a>
					
						<h3><a href="http://www.lifestylesite.de/trimm-trab-am-schreibtisch/#comment-28947" title="Pedro on Trimm-Trab am Schreibtisch">Pedro: Sehr interessanter schreibtisch.
Optimal abnehmen am arbeitplatz....</a></h3>
			
					</li>
										
					<li class="clearfix">
			    
					    <a href="http://www.lifestylesite.de/wichtig-zur-vorbeugung-der-koronaren-herzkrankheit-cholesterin-kontrolle-und-gesunder-lebensstil/#comment-16115" title="Gegen Herzinfarkt on Wichtig zur Vorbeugung der koronaren Herzkrankheit: Cholesterin-Kontrolle und gesunder Lebensstil"><img alt='' src='http://1.gravatar.com/avatar/ae80ae5cfebb5c76d060be1b872d740f?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ae80ae5cfebb5c76d060be1b872d740f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></a>
					
						<h3><a href="http://www.lifestylesite.de/wichtig-zur-vorbeugung-der-koronaren-herzkrankheit-cholesterin-kontrolle-und-gesunder-lebensstil/#comment-16115" title="Gegen Herzinfarkt on Wichtig zur Vorbeugung der koronaren Herzkrankheit: Cholesterin-Kontrolle und gesunder Lebensstil">Gegen Herzinfarkt: Herzlichen Dank für den spannenden Artikel. Gerade der Punkt des Check...</a></h3>
			
					</li>
										
					<li class="clearfix">
			    
					    <a href="http://www.lifestylesite.de/auf-dem-weg-zum-sicheren-smart-home/#comment-10772" title="Jan Böhmers on Auf dem Weg zum sicheren Smart Home"><img alt='' src='http://1.gravatar.com/avatar/479c7947099df5494c64b2778484dd5f?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/479c7947099df5494c64b2778484dd5f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></a>
					
						<h3><a href="http://www.lifestylesite.de/auf-dem-weg-zum-sicheren-smart-home/#comment-10772" title="Jan Böhmers on Auf dem Weg zum sicheren Smart Home">Jan Böhmers: Sehr interessanter Artikel über die Sicherheit von "Smarthomes". Ich d...</a></h3>
			
					</li>
					</ul></div><!-- #tabs-3 --><div id="tabs-4" class="tab tab-tags"><a href="http://www.lifestylesite.de/tag/aid/" class="tag-cloud-link tag-link-120 tag-link-position-1" style="font-size: 12px;">aid</a>
<a href="http://www.lifestylesite.de/tag/allergien/" class="tag-cloud-link tag-link-144 tag-link-position-2" style="font-size: 12px;">Allergien</a>
<a href="http://www.lifestylesite.de/tag/app/" class="tag-cloud-link tag-link-235 tag-link-position-3" style="font-size: 12px;">App</a>
<a href="http://www.lifestylesite.de/tag/asthma/" class="tag-cloud-link tag-link-274 tag-link-position-4" style="font-size: 12px;">Asthma</a>
<a href="http://www.lifestylesite.de/tag/ausstellung/" class="tag-cloud-link tag-link-303 tag-link-position-5" style="font-size: 12px;">Ausstellung</a>
<a href="http://www.lifestylesite.de/tag/auto/" class="tag-cloud-link tag-link-307 tag-link-position-6" style="font-size: 12px;">Auto</a>
<a href="http://www.lifestylesite.de/tag/berlin/" class="tag-cloud-link tag-link-379 tag-link-position-7" style="font-size: 12px;">Berlin</a>
<a href="http://www.lifestylesite.de/tag/bgh/" class="tag-cloud-link tag-link-418 tag-link-position-8" style="font-size: 12px;">BGH</a>
<a href="http://www.lifestylesite.de/tag/bitkom/" class="tag-cloud-link tag-link-446 tag-link-position-9" style="font-size: 12px;">BITKOM</a>
<a href="http://www.lifestylesite.de/tag/bluthochdruck/" class="tag-cloud-link tag-link-471 tag-link-position-10" style="font-size: 12px;">Bluthochdruck</a>
<a href="http://www.lifestylesite.de/tag/brustkrebs/" class="tag-cloud-link tag-link-509 tag-link-position-11" style="font-size: 12px;">Brustkrebs</a>
<a href="http://www.lifestylesite.de/tag/buchtipp/" class="tag-cloud-link tag-link-6520 tag-link-position-12" style="font-size: 12px;">Buchtipp</a>
<a href="http://www.lifestylesite.de/tag/bund/" class="tag-cloud-link tag-link-520 tag-link-position-13" style="font-size: 12px;">BUND</a>
<a href="http://www.lifestylesite.de/tag/charite/" class="tag-cloud-link tag-link-568 tag-link-position-14" style="font-size: 12px;">Charité</a>
<a href="http://www.lifestylesite.de/tag/depressionen/" class="tag-cloud-link tag-link-657 tag-link-position-15" style="font-size: 12px;">Depressionen</a>
<a href="http://www.lifestylesite.de/tag/diabetes/" class="tag-cloud-link tag-link-703 tag-link-position-16" style="font-size: 12px;">Diabetes</a>
<a href="http://www.lifestylesite.de/tag/dtv/" class="tag-cloud-link tag-link-756 tag-link-position-17" style="font-size: 12px;">dtv</a>
<a href="http://www.lifestylesite.de/tag/eltern/" class="tag-cloud-link tag-link-810 tag-link-position-18" style="font-size: 12px;">Eltern</a>
<a href="http://www.lifestylesite.de/tag/ernahrung/" class="tag-cloud-link tag-link-853 tag-link-position-19" style="font-size: 12px;">Ernährung</a>
<a href="http://www.lifestylesite.de/tag/familieundkinder/" class="tag-cloud-link tag-link-6522 tag-link-position-20" style="font-size: 12px;">Familie</a>
<a href="http://www.lifestylesite.de/tag/featured/" class="tag-cloud-link tag-link-3590 tag-link-position-21" style="font-size: 12px;">featured</a>
<a href="http://www.lifestylesite.de/tag/filmtipp/" class="tag-cloud-link tag-link-962 tag-link-position-22" style="font-size: 12px;">Filmtipp</a>
<a href="http://www.lifestylesite.de/tag/finanztest/" class="tag-cloud-link tag-link-964 tag-link-position-23" style="font-size: 12px;">Finanztest</a>
<a href="http://www.lifestylesite.de/tag/frauen/" class="tag-cloud-link tag-link-6523 tag-link-position-24" style="font-size: 12px;">Frauen</a>
<a href="http://www.lifestylesite.de/tag/gehirn/" class="tag-cloud-link tag-link-1100 tag-link-position-25" style="font-size: 12px;">Gehirn</a>
<a href="http://www.lifestylesite.de/tag/medizinundgesundheit/" class="tag-cloud-link tag-link-6524 tag-link-position-26" style="font-size: 12px;">Gesundheit</a>
<a href="http://www.lifestylesite.de/tag/herzinfarkt/" class="tag-cloud-link tag-link-1273 tag-link-position-27" style="font-size: 12px;">Herzinfarkt</a>
<a href="http://www.lifestylesite.de/tag/internet/" class="tag-cloud-link tag-link-1387 tag-link-position-28" style="font-size: 12px;">Internet</a>
<a href="http://www.lifestylesite.de/tag/kinder/" class="tag-cloud-link tag-link-1538 tag-link-position-29" style="font-size: 12px;">Kinder</a>
<a href="http://www.lifestylesite.de/tag/krebs/" class="tag-cloud-link tag-link-1665 tag-link-position-30" style="font-size: 12px;">Krebs</a>
<a href="http://www.lifestylesite.de/tag/lifestyle/" class="tag-cloud-link tag-link-6525 tag-link-position-31" style="font-size: 12px;">Lifestyle</a>
<a href="http://www.lifestylesite.de/tag/manner/" class="tag-cloud-link tag-link-1836 tag-link-position-32" style="font-size: 12px;">Männer</a>
<a href="http://www.lifestylesite.de/tag/pictures/" class="tag-cloud-link tag-link-3589 tag-link-position-33" style="font-size: 12px;">pictures</a>
<a href="http://www.lifestylesite.de/tag/rauchen/" class="tag-cloud-link tag-link-2286 tag-link-position-34" style="font-size: 12px;">Rauchen</a>
<a href="http://www.lifestylesite.de/tag/schlaganfall/" class="tag-cloud-link tag-link-2456 tag-link-position-35" style="font-size: 12px;">Schlaganfall</a>
<a href="http://www.lifestylesite.de/tag/schwangerschaft/" class="tag-cloud-link tag-link-2498 tag-link-position-36" style="font-size: 12px;">Schwangerschaft</a>
<a href="http://www.lifestylesite.de/tag/sport/" class="tag-cloud-link tag-link-2605 tag-link-position-37" style="font-size: 12px;">Sport</a>
<a href="http://www.lifestylesite.de/tag/stiftung-warentest/" class="tag-cloud-link tag-link-2641 tag-link-position-38" style="font-size: 12px;">Stiftung Warentest</a>
<a href="http://www.lifestylesite.de/tag/stress/" class="tag-cloud-link tag-link-2661 tag-link-position-39" style="font-size: 12px;">Stress</a>
<a href="http://www.lifestylesite.de/tag/umwelt/" class="tag-cloud-link tag-link-2851 tag-link-position-40" style="font-size: 12px;">Umwelt</a>
<a href="http://www.lifestylesite.de/tag/unicef/" class="tag-cloud-link tag-link-2868 tag-link-position-41" style="font-size: 12px;">UNICEF</a>
<a href="http://www.lifestylesite.de/tag/urlaub/" class="tag-cloud-link tag-link-2917 tag-link-position-42" style="font-size: 12px;">Urlaub</a>
<a href="http://www.lifestylesite.de/tag/vzbv/" class="tag-cloud-link tag-link-3640 tag-link-position-43" style="font-size: 12px;">vzbv</a>
<a href="http://www.lifestylesite.de/tag/okotest/" class="tag-cloud-link tag-link-2089 tag-link-position-44" style="font-size: 12px;">Ökotest</a>
<a href="http://www.lifestylesite.de/tag/ubergewicht/" class="tag-cloud-link tag-link-2841 tag-link-position-45" style="font-size: 12px;">Übergewicht</a></div><!-- #tabs-4 --></div><!-- .tabs-inner --></div><!-- #tabs --></div><div id="tz_tweet_widget-4" class="widget tz_tweet_widget"><h3 class="widget-title">Letzte Tweets</h3>			
			<div id="twitter_div" class="clearfix">
				<ul id="twitter_update_list">
					<li>&nbsp;</li>
				</ul>
				<a href="http://twitter.com/lifestylesitede" id="twitter-link">Auf Twitter folgen</a>
			</div>
			<script type="text/javascript" src="http://twitter.com/javascripts/blogger.js"></script>
			<script type="text/javascript" src="http://twitter.com/statuses/user_timeline/lifestylesitede.json?callback=twitterCallback2&amp;count=5"></script>
		
		</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Schlagwörter- Wolke</h3><div class="tagcloud"><a href="http://www.lifestylesite.de/tag/aid/" class="tag-cloud-link tag-link-120 tag-link-position-1" style="font-size: 8.6222222222222pt;" aria-label="aid (20 Einträge)">aid</a>
<a href="http://www.lifestylesite.de/tag/allergien/" class="tag-cloud-link tag-link-144 tag-link-position-2" style="font-size: 8.9333333333333pt;" aria-label="Allergien (21 Einträge)">Allergien</a>
<a href="http://www.lifestylesite.de/tag/app/" class="tag-cloud-link tag-link-235 tag-link-position-3" style="font-size: 9.5555555555556pt;" aria-label="App (23 Einträge)">App</a>
<a href="http://www.lifestylesite.de/tag/asthma/" class="tag-cloud-link tag-link-274 tag-link-position-4" style="font-size: 8pt;" aria-label="Asthma (18 Einträge)">Asthma</a>
<a href="http://www.lifestylesite.de/tag/ausstellung/" class="tag-cloud-link tag-link-303 tag-link-position-5" style="font-size: 10.644444444444pt;" aria-label="Ausstellung (27 Einträge)">Ausstellung</a>
<a href="http://www.lifestylesite.de/tag/auto/" class="tag-cloud-link tag-link-307 tag-link-position-6" style="font-size: 9.8666666666667pt;" aria-label="Auto (24 Einträge)">Auto</a>
<a href="http://www.lifestylesite.de/tag/berlin/" class="tag-cloud-link tag-link-379 tag-link-position-7" style="font-size: 9.2444444444444pt;" aria-label="Berlin (22 Einträge)">Berlin</a>
<a href="http://www.lifestylesite.de/tag/bgh/" class="tag-cloud-link tag-link-418 tag-link-position-8" style="font-size: 9.5555555555556pt;" aria-label="BGH (23 Einträge)">BGH</a>
<a href="http://www.lifestylesite.de/tag/bitkom/" class="tag-cloud-link tag-link-446 tag-link-position-9" style="font-size: 9.8666666666667pt;" aria-label="BITKOM (24 Einträge)">BITKOM</a>
<a href="http://www.lifestylesite.de/tag/bluthochdruck/" class="tag-cloud-link tag-link-471 tag-link-position-10" style="font-size: 10.022222222222pt;" aria-label="Bluthochdruck (25 Einträge)">Bluthochdruck</a>
<a href="http://www.lifestylesite.de/tag/brustkrebs/" class="tag-cloud-link tag-link-509 tag-link-position-11" style="font-size: 10.8pt;" aria-label="Brustkrebs (28 Einträge)">Brustkrebs</a>
<a href="http://www.lifestylesite.de/tag/buchtipp/" class="tag-cloud-link tag-link-6520 tag-link-position-12" style="font-size: 16.244444444444pt;" aria-label="Buchtipp (64 Einträge)">Buchtipp</a>
<a href="http://www.lifestylesite.de/tag/bund/" class="tag-cloud-link tag-link-520 tag-link-position-13" style="font-size: 8.3111111111111pt;" aria-label="BUND (19 Einträge)">BUND</a>
<a href="http://www.lifestylesite.de/tag/charite/" class="tag-cloud-link tag-link-568 tag-link-position-14" style="font-size: 8.9333333333333pt;" aria-label="Charité (21 Einträge)">Charité</a>
<a href="http://www.lifestylesite.de/tag/depressionen/" class="tag-cloud-link tag-link-657 tag-link-position-15" style="font-size: 10.8pt;" aria-label="Depressionen (28 Einträge)">Depressionen</a>
<a href="http://www.lifestylesite.de/tag/diabetes/" class="tag-cloud-link tag-link-703 tag-link-position-16" style="font-size: 13.288888888889pt;" aria-label="Diabetes (41 Einträge)">Diabetes</a>
<a href="http://www.lifestylesite.de/tag/dtv/" class="tag-cloud-link tag-link-756 tag-link-position-17" style="font-size: 8.6222222222222pt;" aria-label="dtv (20 Einträge)">dtv</a>
<a href="http://www.lifestylesite.de/tag/eltern/" class="tag-cloud-link tag-link-810 tag-link-position-18" style="font-size: 11.577777777778pt;" aria-label="Eltern (31 Einträge)">Eltern</a>
<a href="http://www.lifestylesite.de/tag/ernahrung/" class="tag-cloud-link tag-link-853 tag-link-position-19" style="font-size: 15.155555555556pt;" aria-label="Ernährung (54 Einträge)">Ernährung</a>
<a href="http://www.lifestylesite.de/tag/familieundkinder/" class="tag-cloud-link tag-link-6522 tag-link-position-20" style="font-size: 14.066666666667pt;" aria-label="Familie (46 Einträge)">Familie</a>
<a href="http://www.lifestylesite.de/tag/featured/" class="tag-cloud-link tag-link-3590 tag-link-position-21" style="font-size: 22pt;" aria-label="featured (151 Einträge)">featured</a>
<a href="http://www.lifestylesite.de/tag/filmtipp/" class="tag-cloud-link tag-link-962 tag-link-position-22" style="font-size: 10.022222222222pt;" aria-label="Filmtipp (25 Einträge)">Filmtipp</a>
<a href="http://www.lifestylesite.de/tag/finanztest/" class="tag-cloud-link tag-link-964 tag-link-position-23" style="font-size: 11.733333333333pt;" aria-label="Finanztest (32 Einträge)">Finanztest</a>
<a href="http://www.lifestylesite.de/tag/frauen/" class="tag-cloud-link tag-link-6523 tag-link-position-24" style="font-size: 20.444444444444pt;" aria-label="Frauen (119 Einträge)">Frauen</a>
<a href="http://www.lifestylesite.de/tag/gehirn/" class="tag-cloud-link tag-link-1100 tag-link-position-25" style="font-size: 12.822222222222pt;" aria-label="Gehirn (38 Einträge)">Gehirn</a>
<a href="http://www.lifestylesite.de/tag/medizinundgesundheit/" class="tag-cloud-link tag-link-6524 tag-link-position-26" style="font-size: 16.088888888889pt;" aria-label="Gesundheit (62 Einträge)">Gesundheit</a>
<a href="http://www.lifestylesite.de/tag/herzinfarkt/" class="tag-cloud-link tag-link-1273 tag-link-position-27" style="font-size: 8pt;" aria-label="Herzinfarkt (18 Einträge)">Herzinfarkt</a>
<a href="http://www.lifestylesite.de/tag/internet/" class="tag-cloud-link tag-link-1387 tag-link-position-28" style="font-size: 10.022222222222pt;" aria-label="Internet (25 Einträge)">Internet</a>
<a href="http://www.lifestylesite.de/tag/kinder/" class="tag-cloud-link tag-link-1538 tag-link-position-29" style="font-size: 21.066666666667pt;" aria-label="Kinder (131 Einträge)">Kinder</a>
<a href="http://www.lifestylesite.de/tag/krebs/" class="tag-cloud-link tag-link-1665 tag-link-position-30" style="font-size: 10.022222222222pt;" aria-label="Krebs (25 Einträge)">Krebs</a>
<a href="http://www.lifestylesite.de/tag/lifestyle/" class="tag-cloud-link tag-link-6525 tag-link-position-31" style="font-size: 8.9333333333333pt;" aria-label="Lifestyle (21 Einträge)">Lifestyle</a>
<a href="http://www.lifestylesite.de/tag/manner/" class="tag-cloud-link tag-link-1836 tag-link-position-32" style="font-size: 10.333333333333pt;" aria-label="Männer (26 Einträge)">Männer</a>
<a href="http://www.lifestylesite.de/tag/pictures/" class="tag-cloud-link tag-link-3589 tag-link-position-33" style="font-size: 16.555555555556pt;" aria-label="pictures (67 Einträge)">pictures</a>
<a href="http://www.lifestylesite.de/tag/rauchen/" class="tag-cloud-link tag-link-2286 tag-link-position-34" style="font-size: 8.6222222222222pt;" aria-label="Rauchen (20 Einträge)">Rauchen</a>
<a href="http://www.lifestylesite.de/tag/schlaganfall/" class="tag-cloud-link tag-link-2456 tag-link-position-35" style="font-size: 10.644444444444pt;" aria-label="Schlaganfall (27 Einträge)">Schlaganfall</a>
<a href="http://www.lifestylesite.de/tag/schwangerschaft/" class="tag-cloud-link tag-link-2498 tag-link-position-36" style="font-size: 9.5555555555556pt;" aria-label="Schwangerschaft (23 Einträge)">Schwangerschaft</a>
<a href="http://www.lifestylesite.de/tag/sport/" class="tag-cloud-link tag-link-2605 tag-link-position-37" style="font-size: 11.111111111111pt;" aria-label="Sport (29 Einträge)">Sport</a>
<a href="http://www.lifestylesite.de/tag/stiftung-warentest/" class="tag-cloud-link tag-link-2641 tag-link-position-38" style="font-size: 13.911111111111pt;" aria-label="Stiftung Warentest (45 Einträge)">Stiftung Warentest</a>
<a href="http://www.lifestylesite.de/tag/stress/" class="tag-cloud-link tag-link-2661 tag-link-position-39" style="font-size: 11.111111111111pt;" aria-label="Stress (29 Einträge)">Stress</a>
<a href="http://www.lifestylesite.de/tag/umwelt/" class="tag-cloud-link tag-link-2851 tag-link-position-40" style="font-size: 8.9333333333333pt;" aria-label="Umwelt (21 Einträge)">Umwelt</a>
<a href="http://www.lifestylesite.de/tag/unicef/" class="tag-cloud-link tag-link-2868 tag-link-position-41" style="font-size: 10.644444444444pt;" aria-label="UNICEF (27 Einträge)">UNICEF</a>
<a href="http://www.lifestylesite.de/tag/urlaub/" class="tag-cloud-link tag-link-2917 tag-link-position-42" style="font-size: 11.111111111111pt;" aria-label="Urlaub (29 Einträge)">Urlaub</a>
<a href="http://www.lifestylesite.de/tag/vzbv/" class="tag-cloud-link tag-link-3640 tag-link-position-43" style="font-size: 9.2444444444444pt;" aria-label="vzbv (22 Einträge)">vzbv</a>
<a href="http://www.lifestylesite.de/tag/okotest/" class="tag-cloud-link tag-link-2089 tag-link-position-44" style="font-size: 11.733333333333pt;" aria-label="Ökotest (32 Einträge)">Ökotest</a>
<a href="http://www.lifestylesite.de/tag/ubergewicht/" class="tag-cloud-link tag-link-2841 tag-link-position-45" style="font-size: 12.666666666667pt;" aria-label="Übergewicht (37 Einträge)">Übergewicht</a></div>
</div>				
			<!-- BEGIN #sidebar-narrow-container -->
			<div id="sidebar-narrow-container" class="clearfix">
			
				<!-- BEGIN .sidebar-narrow -->
				<div class="sidebar-narrow alignleft">
				
									
				<!-- END .sidebar-narrow -->
				</div>
				
				<!-- BEGIN .sidebar-narrow -->
				<div class="sidebar-narrow alignright">
				
									
				<!-- END .sidebar-narrow -->
				</div>
				
			
			<!-- END .sidebar-narrow -->
			</div>
		
		<!--END #sidebar .aside-->
		</div>

		<!-- END #content -->
		</div>
			
		<!-- BEGIN #footer -->
		<div id="footer">
		
			<!-- BEGIN #foot-inner -->
			<div id="foot-inner" class="clearfix">
				
				<div id="text-3" class="widget widget_text foot-widget-one"><h3 class="widget-title">Über die LifeStyleSite.De</h3>			<div class="textwidget"><p>LifeStyleSite.De ist ein Online-Magazin, das regelmäßig über die Themen Lifestyle, Familie und Kinder, Frauen, Medizin und Gesundheit, Kunst und Kultur, Entertainment und Unterhaltung berichtet. </p>
</div>
		</div>				
				<div id="text-4" class="widget widget_text foot-widget-two"><h3 class="widget-title">Kontakt</h3>			<div class="textwidget"><p>Presseanfragen bitte an:<br />
<strong>Ingrid Mosblech-Kaltwasser</strong></p>
<p>E-Mail: <a href="mailto:imk@lifestylesite.de">imk@lifestylesite.de</a></p>
</div>
		</div>				
				<div id="nav_menu-3" class="widget widget_nav_menu foot-widget-three"><h3 class="widget-title">Inhalte</h3><div class="menu-navigation-container"><ul id="menu-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.lifestylesite.de/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.lifestylesite.de/medizinundgesundheit/">Gesundheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.lifestylesite.de/frauen/">Frauen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128"><a href="http://www.lifestylesite.de/familieundkinder/">Familie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18563"><a href="http://der-kultur-blog.de/">Kunst und Kultur</a></li>
</ul></div></div>				
				<div id="nav_menu-4" class="widget widget_nav_menu foot-widget-four"><h3 class="widget-title">Weitere Links</h3><div class="menu-footer_weitere-container"><ul id="menu-footer_weitere" class="menu"><li id="menu-item-8497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8497"><a href="http://www.lifestylesite.de/partner-links/">Partner &#038; Links</a></li>
<li id="menu-item-8498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8498"><a href="http://www.lifestylesite.de/kontakt/">Kontakt</a></li>
<li id="menu-item-8499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8499"><a href="http://www.lifestylesite.de/impressum/">Impressum</a></li>
</ul></div></div>				
			<!-- END #foot-inner -->
			</div>

		
		<!-- END #footer -->
		</div>
		
		<!-- BEGIN #foot-notes -->
		<div id="foot-notes">
		
			<p class="copyright">&copy; 2017 <a href="http://www.lifestylesite.de">LifeStyleSite.De</a></p>
			

		
		<!-- END #foot-notes -->
		</div>
		
	<!-- END #container -->
	</div> 
		
	<!-- Theme Hook -->
	<script type='text/javascript' src='http://www.lifestylesite.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
	
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12989493-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>			
<!--END body-->
</body>
<!--END html-->
</html>