<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lifestylesite.de/xmlrpc.php">

<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-12989493-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12989493-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<title>Lebensmittel müssen Versprechen halten</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="„100 % Frucht“, „reines Pflanzenöl“, „Trink-Joghurt pur“: Trägt ein Lebensmittel solche Hinweise, dürfe auch nur das drin sein, was draufsteht, findet ein"/>
<link rel="canonical" href="http://www.lifestylesite.de/lebensmittel-muessen-versprechen-halten/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lebensmittel müssen Versprechen halten" />
<meta property="og:description" content="„100 % Frucht“, „reines Pflanzenöl“, „Trink-Joghurt pur“: Trägt ein Lebensmittel solche Hinweise, dürfe auch nur das drin sein, was draufsteht, findet ein" />
<meta property="og:url" content="http://www.lifestylesite.de/lebensmittel-muessen-versprechen-halten/" />
<meta property="og:site_name" content="LifeStyleSite.De" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="Lebensmittel" />
<meta property="article:tag" content="Lebensmittelklarheit" />
<meta property="article:tag" content="Verbraucher*innen" />
<meta property="article:section" content="Familie" />
<meta property="article:published_time" content="2019-08-15T09:41:42+00:00" />
<meta property="article:modified_time" content="2019-08-15T09:41:44+00:00" />
<meta property="og:updated_time" content="2019-08-15T09:41:44+00:00" />
<meta property="og:image" content="http://www.lifestylesite.de/wp-content/uploads/2019/08/ynasz-e7qss.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.lifestylesite.de/#website","url":"http://www.lifestylesite.de/","name":"LifeStyleSite.De","potentialAction":{"@type":"SearchAction","target":"http://www.lifestylesite.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.lifestylesite.de/lebensmittel-muessen-versprechen-halten/#primaryimage","url":"http://www.lifestylesite.de/wp-content/uploads/2019/08/ynasz-e7qss.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"http://www.lifestylesite.de/lebensmittel-muessen-versprechen-halten/#webpage","url":"http://www.lifestylesite.de/lebensmittel-muessen-versprechen-halten/","inLanguage":"de-DE","name":"Lebensmittel m\u00fcssen Versprechen halten","isPartOf":{"@id":"http://www.lifestylesite.de/#website"},"primaryImageOfPage":{"@id":"http://www.lifestylesite.de/lebensmittel-muessen-versprechen-halten/#primaryimage"},"datePublished":"2019-08-15T09:41:42+00:00","dateModified":"2019-08-15T09:41:44+00:00","author":{"@id":"http://www.lifestylesite.de/#/schema/person/64af26fb5c18d00d3886395b6c559e4b"},"description":"\u201e100 % Frucht\u201c, \u201ereines Pflanzen\u00f6l\u201c, \u201eTrink-Joghurt pur\u201c: Tr\u00e4gt ein Lebensmittel solche Hinweise, d\u00fcrfe auch nur das drin sein, was draufsteht, findet ein"},{"@type":["Person"],"@id":"http://www.lifestylesite.de/#/schema/person/64af26fb5c18d00d3886395b6c559e4b","name":"LifeStyleSite","image":{"@type":"ImageObject","@id":"http://www.lifestylesite.de/#authorlogo","url":"http://0.gravatar.com/avatar/cbd04c9baed6e1f6fb237545dd046617?s=96&d=mm&r=g","caption":"LifeStyleSite"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lifestylesite.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LifeStyleSite.De &raquo; Feed" href="http://www.lifestylesite.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="LifeStyleSite.De &raquo; Kommentar-Feed" href="http://www.lifestylesite.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LifeStyleSite.De &raquo; Lebensmittel müssen Versprechen halten Kommentar-Feed" href="http://www.lifestylesite.de/lebensmittel-muessen-versprechen-halten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lifestylesite.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lifestylesite.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='weta-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C600italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='weta-style-css'  href='http://www.lifestylesite.de/wp-content/themes/weta/style.css?ver=20150704' type='text/css' media='all' />
<link rel='stylesheet' id='weta-flex-slider-style-css'  href='http://www.lifestylesite.de/wp-content/themes/weta/js/flex-slider/flexslider.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.lifestylesite.de/wp-content/themes/weta/assets/genericons/genericons.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='http://www.lifestylesite.de/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=2.1.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lifestylesite.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-content/themes/weta/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-content/themes/weta/js/flex-slider/jquery.flexslider-min.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='http://www.lifestylesite.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lifestylesite.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lifestylesite.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://www.lifestylesite.de/?p=35854' />
<link rel="alternate" type="application/json+oembed" href="http://www.lifestylesite.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lifestylesite.de%2Flebensmittel-muessen-versprechen-halten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lifestylesite.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lifestylesite.de%2Flebensmittel-muessen-versprechen-halten%2F&#038;format=xml" />
	<style type="text/css">
	.entry-content a, .comment-text a, .author-bio a, .textwidget a {color: ;}
		#masthead {background: ;}
	@media screen and (min-width: 1023px) {
	.sticky-content.fixed {background: ;}
	}
			#colophon {background: ;}
			.widget_weta_authors {background: ;}
			.widget_weta_quote {background: ;}
			.widget_weta_numbered_rp {background: ;}
			@media screen and (min-width: 1023px) {
	.sticky-content {margin-top: 0;}
	.sticky-element .sticky-anchor {display: block !important;}
	.sticky-content.fixed {position: fixed !important; top: 0 !important; left:0; right: 0; z-index: 10000;}
	}
						@media screen and (min-width: 1023px) {
	.sticky-wrap {padding-left: 120px; padding-right: 120px;}
	}
		</style>
			<style type="text/css" id="weta-header-css">
		
	#site-branding h1.site-title, #site-branding p.site-title, #site-branding p.site-description {display: none !important;}

		</style>
	<link rel="icon" href="http://www.lifestylesite.de/wp-content/uploads/2018/07/favicon.png" sizes="32x32" />
<link rel="icon" href="http://www.lifestylesite.de/wp-content/uploads/2018/07/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lifestylesite.de/wp-content/uploads/2018/07/favicon.png" />
<meta name="msapplication-TileImage" content="http://www.lifestylesite.de/wp-content/uploads/2018/07/favicon.png" />


</head>

<body class="post-template-default single single-post postid-35854 single-format-standard">

		<div class="header-bg">
		<header id="masthead" class="cf" role="banner">

			<div id="menu-top-wrap">
				
	<nav class="header-top-nav" role="navigation">
		<ul id="menu-top-menu" class="nav-menu"><li id="menu-item-34251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34251"><a href="http://www.lifestylesite.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-34254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34254"><a href="http://www.lifestylesite.de/impressum/">Impressum</a></li>
<li id="menu-item-34253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34253"><a href="http://www.lifestylesite.de/kontakt/">Kontakt</a></li>
</ul>	</nav><!-- end .header-top-nav -->

<div class="social-search-wrap">
	
			<div class="search-box">
			
<form method="get" class="searchform" action="http://www.lifestylesite.de/" role="search">
	<label for="s" class="screen-reader-text"><span>Suche</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Suche&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form>		</div><!-- end .search-box -->
		
	</div><!-- end .social-search-wrap -->			</div><!-- end .menu-top-wrap -->

			<div id="site-branding">
									<div id="site-logo">
						<a href="http://www.lifestylesite.de/" rel="home"><img src="http://stage.lifestylesite.de/wp-content/uploads/2018/07/Lifestylesite.png" width="621" height="198" alt=""></a>
					</div><!-- end #site-logo -->
				 

									<p class="site-title"><a href="http://www.lifestylesite.de/" rel="home">LifeStyleSite.De</a></p>
				
									<p class="site-description">Das etwas andere LifeStyle Magazin</p>
							</div><!-- end #site-branding -->

			<button id="menu-main-toggle"><span>Öffnen</span></button>
						<button id="menu-main-close"  class="btn-close"><span>Schließen</span></button>

			<div id="menu-main-wrap" class="sticky-element cf">

				<div class="sticky-anchor"></div>
				<nav id="site-nav" class="sticky-content cf" role="navigation">
					<div class="sticky-wrap">
											<a href="http://www.lifestylesite.de/" class="small-logo" rel="home"><img src="http://stage.lifestylesite.de/wp-content/uploads/2018/07/LifestylesiteKL.png" class="small-logo-img" alt=""></a>
										<ul id="menu-navigation" class="nav-menu"><li id="menu-item-34255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34255"><a href="http://www.lifestylesite.de/">Startseite</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.lifestylesite.de/lifestyle/">Lifestyle</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.lifestylesite.de/medizinundgesundheit/">Gesundheit</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.lifestylesite.de/frauen/">Frauen</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128"><a href="http://www.lifestylesite.de/familieundkinder/">Familie</a></li>
</ul>						
										</div><!-- end .sticky-wrap -->
				</nav><!-- end #site-nav -->

				<div id="mobile-menu-top-wrap">
					
	<nav class="header-top-nav" role="navigation">
		<ul id="menu-top-menu-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34251"><a href="http://www.lifestylesite.de/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34254"><a href="http://www.lifestylesite.de/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34253"><a href="http://www.lifestylesite.de/kontakt/">Kontakt</a></li>
</ul>	</nav><!-- end .header-top-nav -->

<div class="social-search-wrap">
	
			<div class="search-box">
			
<form method="get" class="searchform" action="http://www.lifestylesite.de/" role="search">
	<label for="s" class="screen-reader-text"><span>Suche</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Suche&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form>		</div><!-- end .search-box -->
		
	</div><!-- end .social-search-wrap -->				</div><!-- end .mobile-menu-top-wrap -->
				<button id="menu-main-close-bottom" class="btn-close"><span>Schließen</span></button>
			</div><!-- end #menu-main-wrap -->

		</header><!-- end #masthead -->
		</div><!-- end .header-bg -->

<div id="main-wrap">	
	<div class="blog-wrap cf">
		<div id="primary" class="site-content cf" role="main">
		
<article id="post-35854" class="post-35854 post type-post status-publish format-standard has-post-thumbnail hentry category-familieundkinder tag-featured tag-lebensmittel tag-lebensmittelklarheit tag-verbraucherinnen">

	<header class="entry-header">
		<h1 class="entry-title">Lebensmittel müssen Versprechen halten</h1>		<div class="entry-meta">
				<div class="entry-date">
					<a href="http://www.lifestylesite.de/lebensmittel-muessen-versprechen-halten/">15. August 2019</a>
				</div><!-- end .entry-date -->
				<div class="entry-author">
				von <a href="http://www.lifestylesite.de/author/lifestylesite/" title="Alle Artikel von LifeStyleSite">LifeStyleSite</a>				</div><!-- end .entry-author -->
								<div class="entry-comments">
					<a href="http://www.lifestylesite.de/lebensmittel-muessen-versprechen-halten/#respond"><span class="leave-reply">Schreibe einen Kommentar</span></a>				</div><!-- end .entry-comments -->
								</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

			<div class="entry-thumbnail inpost">
			<img width="1200" height="800" src="http://www.lifestylesite.de/wp-content/uploads/2019/08/ynasz-e7qss.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.lifestylesite.de/wp-content/uploads/2019/08/ynasz-e7qss.jpg 1200w, http://www.lifestylesite.de/wp-content/uploads/2019/08/ynasz-e7qss-300x200.jpg 300w, http://www.lifestylesite.de/wp-content/uploads/2019/08/ynasz-e7qss-768x512.jpg 768w, http://www.lifestylesite.de/wp-content/uploads/2019/08/ynasz-e7qss-1024x683.jpg 1024w, http://www.lifestylesite.de/wp-content/uploads/2019/08/ynasz-e7qss-1000x667.jpg 1000w, http://www.lifestylesite.de/wp-content/uploads/2019/08/ynasz-e7qss-660x440.jpg 660w, http://www.lifestylesite.de/wp-content/uploads/2019/08/ynasz-e7qss-373x248.jpg 373w" sizes="(max-width: 1200px) 100vw, 1200px" />		</div><!-- end .entry-thumbnail -->
	
	<div class="entry-content">
		<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.lifestylesite.de%2Flebensmittel-muessen-versprechen-halten%2F&text=Lebensmittel%20m%C3%BCssen%20Versprechen%20halten" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lifestylesite.de%2Flebensmittel-muessen-versprechen-halten%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lifestylesite.de%2Flebensmittel-muessen-versprechen-halten%2F&title=Lebensmittel%20m%C3%BCssen%20Versprechen%20halten" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="http://www.lifestylesite.de/datenschutz/" title="Informationen zum Datenschutz" aria-label="Informationen zum Datenschutz" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div>
<hr class="wp-block-separator"/>



<p><strong>„100 % Frucht“, „reines Pflanzenöl“, „Trink-Joghurt pur“: Trägt ein Lebensmittel solche Hinweise, dürfe auch nur das drin sein, was draufsteht, findet ein erheblicher Anteil der Verbraucherinnen und Verbraucher. Bei Produkten mit diesen Hinweisen steigt zudem die Bereitschaft der Verbraucher, sie zu kaufen und mehr zu zahlen. Das zeigt eine Studie im Auftrag des Projekts Lebensmittelklarheit des Verbraucherzentrale Bundesverbands (vzbv) und der Verbraucherzentralen. Der vzbv fordert, dass Produkte, die mit Reinheitsbegriffen werben, die Erwartungen erfüllen müssen.</strong></p>



<p class="has-background has-very-light-gray-background-color">„Wenn Unternehmen Reinheit oder pure Frucht versprechen, wecken sie konkrete Erwartungen an ein Lebensmittel. Sind dann aber stark verarbeitete Zutaten oder <a aria-label="Zusatzstoffe  (öffnet in neuem Tab)" href="http://www.lifestylesite.de/hausmittel-fuer-kosmetik-ohne-zusatzstoffe/" target="_blank" rel="noreferrer noopener">Zusatzstoffe </a>enthalten, sehen sich Verbraucherinnen und Verbraucher zu Recht getäuscht“, sagt Klaus Müller, Vorstand des vzbv, und fordert: „Was draufsteht, muss drin sein.“</p>



<p class="has-background has-luminous-vivid-amber-background-color">Verbraucher ärgern sich auf Lebensmittelklarheit.de regelmäßig über aus ihrer Sicht nichtzutreffende Werbehinweise wie „100 %“, „rein“ oder „pur“. Die Studie, durchgeführt von Holger Buxel, Professor für Dienstleistungs- und Produktmarketing an der Fachhochschule Münster, untersuchte den Einfluss der Aussagen. Anhand fiktiver Verpackungen, die sich an Beschwerden auf Lebensmittelklarheit.de orientierten, prüfte er, wie Verbraucher die Werbehinweise verstehen und bewerten: Passen Werbeaussage und Zutatenliste zusammen oder sehen sich Verbraucher getäuscht?</p>



<h2>Verbraucher legen Werbehinweise auf Lebensmittel eng aus</h2>



<p>Die Studie zeigt, dass Verbraucher die Werbeaussagen eng auslegen und eine kurze Zutatenliste erwarten – und keine stark verarbeiteten Zutaten oder Zusatzstoffe im Produkt. </p>



<p class="has-background has-luminous-vivid-amber-background-color">Als täuschend empfanden zum Beispiel 54 Prozent der Befragten eine Fruchtschnitte, die mit „Frucht pur 100 %“ und einer Erdbeere auf der Verpackung warb, aber vor allem Apfel und Trauben enthielt. 59 Prozent der Befragten sahen sich von einem Trinkjoghurt mit dem Hinweis „pur“ getäuscht, der neben Joghurt auch verschiedene Zucker und weitere Zusätze enthielt.</p>



<p class="has-background has-cyan-bluish-gray-background-color">Hinweise wie „100 %“ oder „pur“ führen dazu, dass die Kauf- und auch die Zahlungsbereitschaft steigen. Beispiel Multifrucht-Getränk: Bei der Produktvariante ohne Hinweis betrug der Anteil der kaufbereiten Befragten 41 Prozent, der Anteil der Befragten, die bereit waren, mehr zu zahlen, 13 Prozent. War das Produkt mit der Aussage „100% Frucht“ versehen, betrug der Anteil der kaufbereiten Befragten dagegen 58 Prozent, und der Anteil der Befragten, die bereit waren, mehr zu zahlen, 32 Prozent.</p>



<h2> Klar und wahr informieren</h2>



<p>„Verbraucher sind bereit, für Produkte, die mit rein oder pur werben, tiefer in die Tasche zu greifen. Umso wichtiger ist es, dass die Unternehmen nur das versprechen, was sie aus Verbrauchersicht halten“, so Klaus Müller. Der <a aria-label="vzbv  (öffnet in neuem Tab)" href="http://vzbv.de" target="_blank" rel="noreferrer noopener">vzbv </a>fordert:</p>



<p class="has-background has-cyan-bluish-gray-background-color">1. Werbehinweise wie „100 %“, „rein“ oder „pur“ sind für Verbraucher oft missverständlich. Hersteller sollten sich an den Verbrauchererwartungen orientieren und diese Angaben vermeiden, wenn sie bei enger Auslegung durch die Verbraucher nicht zutreffen. Das heißt:</p>



<ul><li> Zusatzstoffe sind keine Früchte. Zitronensäure, Pektin und Fruchtsüße akzeptieren Verbraucher nicht bei Angaben wie „100 % aus Früchten“.</li><li> Hinter „Mango“ darf sich kein Apfel verbergen. Die Angabe „100 %“ beziehen Verbraucher auf abgebildete und genannte Zutaten.</li><li> „100 %“ bedeutet „absolut rein“. Auch Minimengen weiterer Zutaten kommen unerwartet.</li><li> Zusatzstoffe sind nicht „rein pflanzlich“.</li><li> „Pur“ heißt „sonst nichts“. Die Angabe eignet sich nicht als Hinweis auf eine neutrale Geschmacksrichtung.</li></ul>



<p class="has-background has-luminous-vivid-amber-background-color">&nbsp;2. Werbehinweise wie „100 %“, „rein“ oder „pur“ werden bei Fruchtsäften, Pflanzenölen und weiteren Lebensmitteln eingesetzt, die in den Leitsätzen des Deutschen Lebensmittelbuchs beschrieben sind. Die Deutsche Lebensmittelbuchkommission sollte solche Auslobungen in den Leitsätzen mit klaren Anforderungen an die Zutaten hinterlegen.</p>



<h2> Über Lebensmittelklarheit.de</h2>



<p>Das Portal <a aria-label="Lebensmittelklarheit.de (öffnet in neuem Tab)" href="http://Lebensmittelklarheit.de" target="_blank" rel="noreferrer noopener">Lebensmittelklarheit.de</a> ist ein gemeinsames Projekt des vzbv und der Verbraucherzentralen. Es ging am 20. Juli 2011 online. Derzeit sind rund 1.150 Produkte im Portal veröffentlicht, bei denen die Online-Redaktion und die Juristen des Projekts Lebensmitteklarheit das Täuschungspotenzial nachvollziehen konnten. </p>



<p>Zehn Produktbeschwerden erreichen die Online-Redaktion im Schnitt jede Woche. Mit derzeit über 400 Informationsbeiträgen und Kurzmeldungen und 550 Antworten auf Verbraucherfragen informiert das Portal Verbraucher außerdem über alles Wissenswerte zum Lebensmittelrecht. Das Projekt wird gefördert durch das Bundesministerium für Ernährung und Landwirtschaft aufgrund eines Beschlusses des Deutschen Bundestages.</p>



<h2> Zur Studie</h2>



<p>In der repräsentativen Online-Befragung wurden 1.025 Verbraucherinnen und Verbraucher ab 16 Jahre in Deutschland befragt. Die Einblendung der Hinweis-Varianten bei den einzelnen Produktbeispielen erfolgte randomisiert, so dass die Stichprobe zufallsbasiert in Subsamples (Untergruppen) aufgeteilt wurde.</p>



<p>Photo by Joshua Rawson-Harris</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.lifestylesite.de%2Flebensmittel-muessen-versprechen-halten%2F&text=Lebensmittel%20m%C3%BCssen%20Versprechen%20halten" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lifestylesite.de%2Flebensmittel-muessen-versprechen-halten%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lifestylesite.de%2Flebensmittel-muessen-versprechen-halten%2F&title=Lebensmittel%20m%C3%BCssen%20Versprechen%20halten" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="http://www.lifestylesite.de/datenschutz/" title="Informationen zum Datenschutz" aria-label="Informationen zum Datenschutz" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div>			</div><!-- end .entry-content -->

	<footer class="entry-footer cf">
		<div class="entry-cats">
			<span>Kategorie </span><a href="http://www.lifestylesite.de/familieundkinder/" rel="category tag">Familie</a>		</div><!-- end .entry-cats -->
					<div class="entry-tags"><span>Schlagwörter </span><a href="http://www.lifestylesite.de/tag/featured/" rel="tag">featured</a>, <a href="http://www.lifestylesite.de/tag/lebensmittel/" rel="tag">Lebensmittel</a>, <a href="http://www.lifestylesite.de/tag/lebensmittelklarheit/" rel="tag">Lebensmittelklarheit</a>, <a href="http://www.lifestylesite.de/tag/verbraucherinnen/" rel="tag">Verbraucher*innen</a></div>
					</footer><!-- end .entry-footer -->
</article><!-- end .post-35854 -->
	<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lebensmittel-muessen-versprechen-halten/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.lifestylesite.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='35854' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26894a57f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
	</div><!-- #comments .comments-area -->

				<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="http://www.lifestylesite.de/weniger-baugenehmigungen-fuer-wohnungen/" rel="prev"><span class="meta-nav">Vorheriger Artikel</span>Weniger Baugenehmigungen für Wohnungen</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
		</div><!-- end #primary -->
		<div id="blog-sidebar" class="default-sidebar sidebar-small widget-area" role="complementary">
	<aside id="tag_cloud-4" class="widget widget_tag_cloud"><h3 class="widget-title">Themen</h3><div class="tagcloud"><a href="http://www.lifestylesite.de/tag/aid/" class="tag-cloud-link tag-link-120 tag-link-position-1" style="font-size: 8pt;" aria-label="aid (20 Einträge)">aid</a>
<a href="http://www.lifestylesite.de/tag/app/" class="tag-cloud-link tag-link-235 tag-link-position-2" style="font-size: 9.7009345794393pt;" aria-label="App (27 Einträge)">App</a>
<a href="http://www.lifestylesite.de/tag/ausstellung/" class="tag-cloud-link tag-link-303 tag-link-position-3" style="font-size: 9.7009345794393pt;" aria-label="Ausstellung (27 Einträge)">Ausstellung</a>
<a href="http://www.lifestylesite.de/tag/auto/" class="tag-cloud-link tag-link-307 tag-link-position-4" style="font-size: 8.5233644859813pt;" aria-label="Auto (22 Einträge)">Auto</a>
<a href="http://www.lifestylesite.de/tag/berlin/" class="tag-cloud-link tag-link-379 tag-link-position-5" style="font-size: 8.5233644859813pt;" aria-label="Berlin (22 Einträge)">Berlin</a>
<a href="http://www.lifestylesite.de/tag/bgh/" class="tag-cloud-link tag-link-418 tag-link-position-6" style="font-size: 9.1775700934579pt;" aria-label="BGH (25 Einträge)">BGH</a>
<a href="http://www.lifestylesite.de/tag/bitkom/" class="tag-cloud-link tag-link-446 tag-link-position-7" style="font-size: 9.0467289719626pt;" aria-label="BITKOM (24 Einträge)">BITKOM</a>
<a href="http://www.lifestylesite.de/tag/bluthochdruck/" class="tag-cloud-link tag-link-471 tag-link-position-8" style="font-size: 9.1775700934579pt;" aria-label="Bluthochdruck (25 Einträge)">Bluthochdruck</a>
<a href="http://www.lifestylesite.de/tag/brustkrebs/" class="tag-cloud-link tag-link-509 tag-link-position-9" style="font-size: 9.8317757009346pt;" aria-label="Brustkrebs (28 Einträge)">Brustkrebs</a>
<a href="http://www.lifestylesite.de/tag/buchtipp/" class="tag-cloud-link tag-link-6520 tag-link-position-10" style="font-size: 14.542056074766pt;" aria-label="Buchtipp (65 Einträge)">Buchtipp</a>
<a href="http://www.lifestylesite.de/tag/bund/" class="tag-cloud-link tag-link-520 tag-link-position-11" style="font-size: 8.785046728972pt;" aria-label="BUND (23 Einträge)">BUND</a>
<a href="http://www.lifestylesite.de/tag/charite/" class="tag-cloud-link tag-link-568 tag-link-position-12" style="font-size: 8.2616822429907pt;" aria-label="Charité (21 Einträge)">Charité</a>
<a href="http://www.lifestylesite.de/tag/depressionen/" class="tag-cloud-link tag-link-657 tag-link-position-13" style="font-size: 9.8317757009346pt;" aria-label="Depressionen (28 Einträge)">Depressionen</a>
<a href="http://www.lifestylesite.de/tag/diabetes/" class="tag-cloud-link tag-link-703 tag-link-position-14" style="font-size: 12.056074766355pt;" aria-label="Diabetes (42 Einträge)">Diabetes</a>
<a href="http://www.lifestylesite.de/tag/eltern/" class="tag-cloud-link tag-link-810 tag-link-position-15" style="font-size: 10.093457943925pt;" aria-label="Eltern (29 Einträge)">Eltern</a>
<a href="http://www.lifestylesite.de/tag/ernahrung/" class="tag-cloud-link tag-link-853 tag-link-position-16" style="font-size: 13.495327102804pt;" aria-label="Ernährung (54 Einträge)">Ernährung</a>
<a href="http://www.lifestylesite.de/tag/familieundkinder/" class="tag-cloud-link tag-link-6522 tag-link-position-17" style="font-size: 12.056074766355pt;" aria-label="Familie (42 Einträge)">Familie</a>
<a href="http://www.lifestylesite.de/tag/featured/" class="tag-cloud-link tag-link-3590 tag-link-position-18" style="font-size: 22pt;" aria-label="featured (245 Einträge)">featured</a>
<a href="http://www.lifestylesite.de/tag/filmtipp/" class="tag-cloud-link tag-link-962 tag-link-position-19" style="font-size: 9.4392523364486pt;" aria-label="Filmtipp (26 Einträge)">Filmtipp</a>
<a href="http://www.lifestylesite.de/tag/finanztest/" class="tag-cloud-link tag-link-964 tag-link-position-20" style="font-size: 10.616822429907pt;" aria-label="Finanztest (32 Einträge)">Finanztest</a>
<a href="http://www.lifestylesite.de/tag/frauen/" class="tag-cloud-link tag-link-6523 tag-link-position-21" style="font-size: 18.205607476636pt;" aria-label="Frauen (126 Einträge)">Frauen</a>
<a href="http://www.lifestylesite.de/tag/gehirn/" class="tag-cloud-link tag-link-1100 tag-link-position-22" style="font-size: 11.794392523364pt;" aria-label="Gehirn (40 Einträge)">Gehirn</a>
<a href="http://www.lifestylesite.de/tag/medizinundgesundheit/" class="tag-cloud-link tag-link-6524 tag-link-position-23" style="font-size: 14.542056074766pt;" aria-label="Gesundheit (65 Einträge)">Gesundheit</a>
<a href="http://www.lifestylesite.de/tag/internet/" class="tag-cloud-link tag-link-1387 tag-link-position-24" style="font-size: 9.4392523364486pt;" aria-label="Internet (26 Einträge)">Internet</a>
<a href="http://www.lifestylesite.de/tag/kinder/" class="tag-cloud-link tag-link-1538 tag-link-position-25" style="font-size: 18.336448598131pt;" aria-label="Kinder (128 Einträge)">Kinder</a>
<a href="http://www.lifestylesite.de/tag/kochen/" class="tag-cloud-link tag-link-1609 tag-link-position-26" style="font-size: 8.2616822429907pt;" aria-label="kochen (21 Einträge)">kochen</a>
<a href="http://www.lifestylesite.de/tag/krebs/" class="tag-cloud-link tag-link-1665 tag-link-position-27" style="font-size: 9.8317757009346pt;" aria-label="Krebs (28 Einträge)">Krebs</a>
<a href="http://www.lifestylesite.de/tag/lifestyle/" class="tag-cloud-link tag-link-6525 tag-link-position-28" style="font-size: 9.7009345794393pt;" aria-label="Lifestyle (27 Einträge)">Lifestyle</a>
<a href="http://www.lifestylesite.de/tag/mode/" class="tag-cloud-link tag-link-1944 tag-link-position-29" style="font-size: 8.5233644859813pt;" aria-label="Mode (22 Einträge)">Mode</a>
<a href="http://www.lifestylesite.de/tag/manner/" class="tag-cloud-link tag-link-1836 tag-link-position-30" style="font-size: 9.0467289719626pt;" aria-label="Männer (24 Einträge)">Männer</a>
<a href="http://www.lifestylesite.de/tag/pictures/" class="tag-cloud-link tag-link-3589 tag-link-position-31" style="font-size: 14.672897196262pt;" aria-label="pictures (67 Einträge)">pictures</a>
<a href="http://www.lifestylesite.de/tag/reisen/" class="tag-cloud-link tag-link-2310 tag-link-position-32" style="font-size: 8.2616822429907pt;" aria-label="Reisen (21 Einträge)">Reisen</a>
<a href="http://www.lifestylesite.de/tag/schlaf/" class="tag-cloud-link tag-link-2444 tag-link-position-33" style="font-size: 8.5233644859813pt;" aria-label="Schlaf (22 Einträge)">Schlaf</a>
<a href="http://www.lifestylesite.de/tag/schlaganfall/" class="tag-cloud-link tag-link-2456 tag-link-position-34" style="font-size: 10.485981308411pt;" aria-label="Schlaganfall (31 Einträge)">Schlaganfall</a>
<a href="http://www.lifestylesite.de/tag/schwangerschaft/" class="tag-cloud-link tag-link-2498 tag-link-position-35" style="font-size: 9.0467289719626pt;" aria-label="Schwangerschaft (24 Einträge)">Schwangerschaft</a>
<a href="http://www.lifestylesite.de/tag/sport/" class="tag-cloud-link tag-link-2605 tag-link-position-36" style="font-size: 10.093457943925pt;" aria-label="Sport (29 Einträge)">Sport</a>
<a href="http://www.lifestylesite.de/tag/stiftung-warentest/" class="tag-cloud-link tag-link-2641 tag-link-position-37" style="font-size: 12.841121495327pt;" aria-label="Stiftung Warentest (48 Einträge)">Stiftung Warentest</a>
<a href="http://www.lifestylesite.de/tag/stress/" class="tag-cloud-link tag-link-2661 tag-link-position-38" style="font-size: 10.485981308411pt;" aria-label="Stress (31 Einträge)">Stress</a>
<a href="http://www.lifestylesite.de/tag/umwelt/" class="tag-cloud-link tag-link-2851 tag-link-position-39" style="font-size: 9.1775700934579pt;" aria-label="Umwelt (25 Einträge)">Umwelt</a>
<a href="http://www.lifestylesite.de/tag/unicef/" class="tag-cloud-link tag-link-2868 tag-link-position-40" style="font-size: 9.1775700934579pt;" aria-label="UNICEF (25 Einträge)">UNICEF</a>
<a href="http://www.lifestylesite.de/tag/urlaub/" class="tag-cloud-link tag-link-2917 tag-link-position-41" style="font-size: 10.485981308411pt;" aria-label="Urlaub (31 Einträge)">Urlaub</a>
<a href="http://www.lifestylesite.de/tag/vzbv/" class="tag-cloud-link tag-link-3640 tag-link-position-42" style="font-size: 9.1775700934579pt;" aria-label="vzbv (25 Einträge)">vzbv</a>
<a href="http://www.lifestylesite.de/tag/okotest/" class="tag-cloud-link tag-link-2089 tag-link-position-43" style="font-size: 11.401869158879pt;" aria-label="Ökotest (37 Einträge)">Ökotest</a>
<a href="http://www.lifestylesite.de/tag/ubergewicht/" class="tag-cloud-link tag-link-2841 tag-link-position-44" style="font-size: 11.401869158879pt;" aria-label="Übergewicht (37 Einträge)">Übergewicht</a>
<a href="http://www.lifestylesite.de/tag/okologisch/" class="tag-cloud-link tag-link-3463 tag-link-position-45" style="font-size: 8.785046728972pt;" aria-label="ökologisch (23 Einträge)">ökologisch</a></div>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">&#8211; ANZEIGE &#8211;</h3><div class="textwidget custom-html-widget"><a href="https://www.adcell.de/promotion/click/promoId/196394/slotId/84711" target="_blank"  rel="noopener noreferrer"><img src="https://www.adcell.de/promotion/image/promoId/196394/slotId/84711" width="160" height="600" border="0" alt="ACARAA Naturkosmetik" />
</a></div></aside></div><!-- end #blog-sidebar -->	</div><!-- end .blog-wrap -->

<footer id="colophon" class="site-footer cf">

	<div class="footer-wrap">
		

<div id="footerwidgets-wrap" class="cf">
			<div id="footer-one" class="sidebar-footer widget-area" role="complementary">
			<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Über Uns</h3>			<div class="textwidget"><p><strong>LifeStyleSite.De</strong> ist ein Online-Magazin, das regelmäßig über die Themen Lifestyle und Mode, Familie und Kinder, Frauen, Medizin und Gesundheit berichtet.</p>
</div>
		</aside>		</div><!-- end #footer-one -->
	
			<div id="footer-two" class="sidebar-footer widget-area" role="complementary">
			<aside id="text-4" class="widget widget_text"><h3 class="widget-title">Kontakt</h3>			<div class="textwidget"><p>Presseanfragen bitte an:<br />
<strong>Ingrid Mosblech-Kaltwasser</strong></p>
<p>E-Mail: <a href="mailto:imk@lifestylesite.de">imk@lifestylesite.de</a></p>
</div>
		</aside>		</div><!-- end #footer-two -->
	
			<div id="footer-three" class="sidebar-footer widget-area" role="complementary">
			<aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Inhalte</h3><div class="menu-top-menu-container"><ul id="menu-top-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34251"><a href="http://www.lifestylesite.de/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34254"><a href="http://www.lifestylesite.de/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34253"><a href="http://www.lifestylesite.de/kontakt/">Kontakt</a></li>
</ul></div></aside>		</div><!-- end #footer-three -->
	
			<div id="footer-four" class="sidebar-footer widget-area" role="complementary">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Weitere Links</h3><div class="menu-footer_weitere-container"><ul id="menu-footer_weitere" class="menu"><li id="menu-item-8497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8497"><a href="http://www.lifestylesite.de/partner-links/">Partner &#038; Links</a></li>
<li id="menu-item-8498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8498"><a href="http://www.lifestylesite.de/kontakt/">Kontakt</a></li>
<li id="menu-item-8499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8499"><a href="http://www.lifestylesite.de/impressum/">Impressum</a></li>
<li id="menu-item-34091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34091"><a href="http://www.lifestylesite.de/datenschutz/">Datenschutz</a></li>
</ul></div></aside>		</div><!-- end #footer-four -->
	
			<div id="footer-five" class="sidebar-footer widget-area" role="complementary">
			<aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='http://www.lifestylesite.de/2019/08/'> August 2019 </option>
	<option value='http://www.lifestylesite.de/2019/07/'> Juli 2019 </option>
	<option value='http://www.lifestylesite.de/2019/06/'> Juni 2019 </option>
	<option value='http://www.lifestylesite.de/2019/05/'> Mai 2019 </option>
	<option value='http://www.lifestylesite.de/2019/04/'> April 2019 </option>
	<option value='http://www.lifestylesite.de/2019/03/'> März 2019 </option>
	<option value='http://www.lifestylesite.de/2019/02/'> Februar 2019 </option>
	<option value='http://www.lifestylesite.de/2019/01/'> Januar 2019 </option>
	<option value='http://www.lifestylesite.de/2018/12/'> Dezember 2018 </option>
	<option value='http://www.lifestylesite.de/2018/11/'> November 2018 </option>
	<option value='http://www.lifestylesite.de/2018/10/'> Oktober 2018 </option>
	<option value='http://www.lifestylesite.de/2018/09/'> September 2018 </option>
	<option value='http://www.lifestylesite.de/2018/08/'> August 2018 </option>
	<option value='http://www.lifestylesite.de/2018/07/'> Juli 2018 </option>
	<option value='http://www.lifestylesite.de/2018/06/'> Juni 2018 </option>
	<option value='http://www.lifestylesite.de/2018/05/'> Mai 2018 </option>
	<option value='http://www.lifestylesite.de/2018/04/'> April 2018 </option>
	<option value='http://www.lifestylesite.de/2018/03/'> März 2018 </option>
	<option value='http://www.lifestylesite.de/2018/02/'> Februar 2018 </option>
	<option value='http://www.lifestylesite.de/2018/01/'> Januar 2018 </option>
	<option value='http://www.lifestylesite.de/2017/12/'> Dezember 2017 </option>
	<option value='http://www.lifestylesite.de/2017/11/'> November 2017 </option>
	<option value='http://www.lifestylesite.de/2017/10/'> Oktober 2017 </option>
	<option value='http://www.lifestylesite.de/2017/09/'> September 2017 </option>
	<option value='http://www.lifestylesite.de/2017/08/'> August 2017 </option>
	<option value='http://www.lifestylesite.de/2017/07/'> Juli 2017 </option>
	<option value='http://www.lifestylesite.de/2017/06/'> Juni 2017 </option>
	<option value='http://www.lifestylesite.de/2017/05/'> Mai 2017 </option>
	<option value='http://www.lifestylesite.de/2017/04/'> April 2017 </option>
	<option value='http://www.lifestylesite.de/2017/03/'> März 2017 </option>
	<option value='http://www.lifestylesite.de/2017/02/'> Februar 2017 </option>
	<option value='http://www.lifestylesite.de/2016/12/'> Dezember 2016 </option>
	<option value='http://www.lifestylesite.de/2016/11/'> November 2016 </option>
	<option value='http://www.lifestylesite.de/2016/10/'> Oktober 2016 </option>
	<option value='http://www.lifestylesite.de/2016/09/'> September 2016 </option>
	<option value='http://www.lifestylesite.de/2016/08/'> August 2016 </option>
	<option value='http://www.lifestylesite.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.lifestylesite.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.lifestylesite.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.lifestylesite.de/2016/04/'> April 2016 </option>
	<option value='http://www.lifestylesite.de/2016/03/'> März 2016 </option>
	<option value='http://www.lifestylesite.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.lifestylesite.de/2016/01/'> Januar 2016 </option>
	<option value='http://www.lifestylesite.de/2015/12/'> Dezember 2015 </option>
	<option value='http://www.lifestylesite.de/2015/11/'> November 2015 </option>
	<option value='http://www.lifestylesite.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.lifestylesite.de/2015/09/'> September 2015 </option>
	<option value='http://www.lifestylesite.de/2015/08/'> August 2015 </option>
	<option value='http://www.lifestylesite.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.lifestylesite.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.lifestylesite.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.lifestylesite.de/2015/04/'> April 2015 </option>
	<option value='http://www.lifestylesite.de/2015/03/'> März 2015 </option>
	<option value='http://www.lifestylesite.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.lifestylesite.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.lifestylesite.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.lifestylesite.de/2014/11/'> November 2014 </option>
	<option value='http://www.lifestylesite.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.lifestylesite.de/2014/09/'> September 2014 </option>
	<option value='http://www.lifestylesite.de/2014/08/'> August 2014 </option>
	<option value='http://www.lifestylesite.de/2014/07/'> Juli 2014 </option>
	<option value='http://www.lifestylesite.de/2014/06/'> Juni 2014 </option>
	<option value='http://www.lifestylesite.de/2014/05/'> Mai 2014 </option>
	<option value='http://www.lifestylesite.de/2014/04/'> April 2014 </option>
	<option value='http://www.lifestylesite.de/2014/03/'> März 2014 </option>
	<option value='http://www.lifestylesite.de/2014/02/'> Februar 2014 </option>
	<option value='http://www.lifestylesite.de/2014/01/'> Januar 2014 </option>
	<option value='http://www.lifestylesite.de/2013/12/'> Dezember 2013 </option>
	<option value='http://www.lifestylesite.de/2013/11/'> November 2013 </option>
	<option value='http://www.lifestylesite.de/2013/10/'> Oktober 2013 </option>
	<option value='http://www.lifestylesite.de/2013/09/'> September 2013 </option>
	<option value='http://www.lifestylesite.de/2013/08/'> August 2013 </option>
	<option value='http://www.lifestylesite.de/2013/07/'> Juli 2013 </option>
	<option value='http://www.lifestylesite.de/2013/06/'> Juni 2013 </option>
	<option value='http://www.lifestylesite.de/2013/05/'> Mai 2013 </option>
	<option value='http://www.lifestylesite.de/2013/04/'> April 2013 </option>
	<option value='http://www.lifestylesite.de/2013/03/'> März 2013 </option>
	<option value='http://www.lifestylesite.de/2013/02/'> Februar 2013 </option>
	<option value='http://www.lifestylesite.de/2013/01/'> Januar 2013 </option>
	<option value='http://www.lifestylesite.de/2012/12/'> Dezember 2012 </option>
	<option value='http://www.lifestylesite.de/2012/11/'> November 2012 </option>
	<option value='http://www.lifestylesite.de/2012/10/'> Oktober 2012 </option>
	<option value='http://www.lifestylesite.de/2012/09/'> September 2012 </option>
	<option value='http://www.lifestylesite.de/2012/08/'> August 2012 </option>
	<option value='http://www.lifestylesite.de/2012/07/'> Juli 2012 </option>
	<option value='http://www.lifestylesite.de/2012/06/'> Juni 2012 </option>
	<option value='http://www.lifestylesite.de/2012/05/'> Mai 2012 </option>
	<option value='http://www.lifestylesite.de/2012/04/'> April 2012 </option>
	<option value='http://www.lifestylesite.de/2012/03/'> März 2012 </option>
	<option value='http://www.lifestylesite.de/2012/02/'> Februar 2012 </option>
	<option value='http://www.lifestylesite.de/2012/01/'> Januar 2012 </option>
	<option value='http://www.lifestylesite.de/2011/12/'> Dezember 2011 </option>
	<option value='http://www.lifestylesite.de/2011/11/'> November 2011 </option>
	<option value='http://www.lifestylesite.de/2011/10/'> Oktober 2011 </option>
	<option value='http://www.lifestylesite.de/2011/09/'> September 2011 </option>
	<option value='http://www.lifestylesite.de/2011/08/'> August 2011 </option>
	<option value='http://www.lifestylesite.de/2011/07/'> Juli 2011 </option>
	<option value='http://www.lifestylesite.de/2011/06/'> Juni 2011 </option>
	<option value='http://www.lifestylesite.de/2011/05/'> Mai 2011 </option>
	<option value='http://www.lifestylesite.de/2011/04/'> April 2011 </option>
	<option value='http://www.lifestylesite.de/2010/04/'> April 2010 </option>
	<option value='http://www.lifestylesite.de/2010/03/'> März 2010 </option>
	<option value='http://www.lifestylesite.de/2010/02/'> Februar 2010 </option>
	<option value='http://www.lifestylesite.de/2010/01/'> Januar 2010 </option>
	<option value='http://www.lifestylesite.de/2009/12/'> Dezember 2009 </option>
	<option value='http://www.lifestylesite.de/2009/11/'> November 2009 </option>
	<option value='http://www.lifestylesite.de/2009/10/'> Oktober 2009 </option>
	<option value='http://www.lifestylesite.de/2009/09/'> September 2009 </option>
	<option value='http://www.lifestylesite.de/2009/08/'> August 2009 </option>
	<option value='http://www.lifestylesite.de/2009/07/'> Juli 2009 </option>
	<option value='http://www.lifestylesite.de/2009/06/'> Juni 2009 </option>
	<option value='http://www.lifestylesite.de/2009/05/'> Mai 2009 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>		</div><!-- end #footer-five -->
	
</div><!-- end #footerwidgets-wrap -->		
		<div id="site-info">
			<ul class="credit" role="contentinfo">
									<li>© 2018 LifeStyleSite.De - Das etwas andere Lifestyle Magazin</li>
							</ul><!-- end .credit -->
		</div><!-- end #site-info -->
	</div><!-- end .footer-wrap -->

	
	<div class="top"><span>Nach Oben</span></div>

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        <div class="moove-gdpr-cookie-notice">
  <p>Unsere Webseite verwendet Cookies zu technischen, Analyse- und Marketingzwecken: Mehr dazu finden Sie hier: <span style="font-size: 14.6667px;"><span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">Datenschutz</span>. </span>Fahren Sie fort, wenn Sie damit einverstanden sind.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Akzeptieren</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->
<link rel='stylesheet' id='shariffcss-css'  href='http://www.lifestylesite.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lifestylesite.de/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-content/themes/weta/js/functions.js?ver=20150704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"http:\/\/www.lifestylesite.de\/wp-admin\/admin-ajax.php","post_id":"35854","plugin_dir":"http:\/\/www.lifestylesite.de\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"3","enabled_default":{"third_party":0,"advanced":0},"force_reload":"false","is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.lifestylesite.de/wp-content/plugins/shariff/js/shariff-popup.min.js?ver=4.6.3'></script>
<script async="async" type='text/javascript' src='http://www.lifestylesite.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      <div class="moove-gdpr-company-logo-holder">
  <img src="http://stage.lifestylesite.de/wp-content/plugins/gdpr-cookie-compliance/dist/images/moove-logo.png" alt="LifeStyleSite.De" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Datenschutzeinstellungen</span></button>
</li>





      </ul>
      <div class="moove-gdpr-branding-cnt">
  
    <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
    </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          <div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Datenschutzeinstellungen</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Soweit Sie Ihre Einwilligung erklärt haben, wird auf dieser Website Google Analytics eingesetzt, ein Webanalysedienst der Google Inc. („Google“). Die Nutzung umfasst die Betriebsart „Universal Analytics“. Hierdurch ist es möglich, Daten, Sitzungen und Interaktionen über mehrere Geräte hinweg einer pseudonymen User-ID zuzuordnen und so die Aktivitäten eines Nutzers geräteübergreifend zu analysieren.</p>
<p>Google Analytics verwendet sog. „Cookies“, Textdateien, die auf Ihrem Computer gespeichert werden und die eine Analyse der Benutzung der Website durch Sie ermöglichen. Die durch das Cookie erzeugten Informationen über Ihre Benutzung dieser Website werden in der Regel an einen Server von Google in den USA übertragen und dort gespeichert. Im Falle der Aktivierung der IP-Anonymisierung auf dieser Website, wird Ihre IP-Adresse von Google jedoch innerhalb von Mitgliedstaaten der Europäischen Union oder in anderen Vertragsstaaten des Abkommens über den Europäischen Wirtschaftsraum zuvor gekürzt. Nur in Ausnahmefällen wird die volle IP-Adresse an einen Server von Google in den USA übertragen und dort gekürzt. Wir weisen Sie darauf hin, dass auf dieser Webseite Google Analytics um eine IP-Anonymisierung erweitert wurde, um eine anonymisierte Erfassung von IP-Adressen (sog. IP-Masking) zu gewährleisten. Die im Rahmen von Google Analytics von Ihrem Browser übermittelte IP-Adresse wird nicht mit anderen Daten von Google zusammengeführt. Nähere Informationen zu Nutzungsbedingungen und Datenschutz finden Sie unter <a href="https://www.google.com/analytics/terms/de.html" target="_blank" rel="noopener">https://www.google.com/analytics/terms/de.html</a> bzw. unter <a href="https://policies.google.com/?hl=de" target="_blank" rel="noopener">https://policies.google.com/?hl=de</a>.</p>
<p><strong>Zwecke der Verarbeitung</strong><br />
Im Auftrag des Betreibers dieser Website wird Google diese Informationen benutzen, um Ihre Nutzung der Website auszuwerten, um Reports über die Websiteaktivitäten zusammenzustellen und um weitere mit der Websitenutzung und der Internetnutzung verbundene Dienstleistungen gegenüber dem Websitebetreiber zu erbringen.</p>
<p><strong>Rechtsgrundlage</strong><br />
Die Rechtsgrundlage für den Einsatz von Google Analytics ist Ihre Einwilligung gemäß <a href="https://dsgvo-gesetz.de/art-6-dsgvo/" target="_blank" rel="noopener">Art. 6 Abs. 1 S.1 lit. a DSGVO</a>.</p>
<p><strong>Empfänger / Kategorien von Empfängern</strong><br />
Der Empfänger der erhobenen Daten ist Google.</p>
<p><strong>Übermittlung in Drittstaaten</strong><br />
Die personenbezogenen Daten werden unter dem EU-US Privacy Shield auf Grundlage des Angemessenheitsbeschlusses der Europäischen Kommission in die USA übermittelt. Das Zertifikat können Sie <a href="https://www.privacyshield.gov/participant?id=a2zt000000001L5AAI" target="_blank" rel="noopener">hier</a> abrufen.</p>
<p><strong>Dauer der Datenspeicherung</strong><br />
Die von uns gesendeten und mit Cookies, Nutzerkennungen (z. B. User-ID) oder Werbe-IDs verknüpften Daten werden nach 14 Monaten automatisch gelöscht. Die Löschung von Daten, deren Aufbewahrungsdauer erreicht ist, erfolgt automatisch einmal im Monat.</p>
<p><strong>Betroffenenrechte</strong><br />
Sie können Ihre Einwilligung jederzeit mit Wirkung für die Zukunft widerrufen, indem Sie die Speicherung der Cookies durch eine entsprechende Einstellung Ihrer Browser-Software verhindern; wir weisen Sie jedoch darauf hin, dass Sie in diesem Fall gegebenenfalls nicht sämtliche Funktionen dieser Website vollumfänglich werden nutzen können.</p>
<p>Sie können darüber hinaus die Erfassung der durch das Cookie erzeugten und auf Ihre Nutzung der Website bezogenen Daten (inkl. Ihrer IP-Adresse) an Google sowie die Verarbeitung dieser Daten durch Google verhindern, indem Sie das <a href="https://tools.google.com/dlpage/gaoptout?hl=de" target="_blank" rel="noopener">Browser-Add-on</a> herunterladen und installieren. Opt-Out-Cookies verhindern die zukünftige Erfassung Ihrer Daten beim Besuch dieser Website. Um die Erfassung durch Universal Analytics über verschiedene Geräte hinweg zu verhindern, müssen Sie das Opt-Out auf allen genutzten Systemen durchführen. Wenn Sie hier klicken, wird das Opt-Out-Cookie gesetzt: <a href="" onclick="gaOptout()">Google Analytics deaktivieren</a></p>
  </div>
  <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                                                </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Changes</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
</body>
</html>
